Neuer polini 207, Motor klimpert

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • N´ abend!

    Habe seit gestern einen neuen Polini auf meiner PX200 GS verbaut.

    Plug and Play, Neu bedüst, Originalauspuff, passenden SCK Kopf ohne Kopfdichtung, Original Fußdichtung Polini, Zündung geblitzt 19 Grad.

    Läuft im Prinzip einwandfrei. Nur macht der Motor jetzt teilweise "Klimpergeräusche". Und zwar nur wenn ich in mittlerem Drehzahlbereich die Geschwindigkeit konstant halte, oder leicht vom Gas gehe. ca. 45 im 2. Gang, 65 im 3. Gang usw.
    Sobald ich leicht beschleunige und allgemein unter Last ist alles i.O.

    Hauptdüsen habe ich von 118 - 130 ausprobiert. Mit 130 drosselt sie im oberen Drehzahlbereich. Jetzt mit 122 alles i.O.
    Zündung habe ich eigentlich auf 19 Grad gehabt. Habe probe weise von 21 abwärts bis ca. 16 Grad alles probiert ( Sogar Langlöcher erweitert) Das metallische "Klimpern" geht nicht weg.

    Hat jemand einen Tip ?

    Gruß Stefan
  • Hallo Stefan
    Restlichen gaserdaten wären noch interessant und sollten
    HLK160
    BE3
    vor allem deine Nebendüse (sehr wichtig) mind. 2,5 = 55/140 oder noch besser 2,4 = 50/120

    Der 207 Polini ist für seine Termikprobleme ja grundsätzlichen bekannt Standartmaßnahmen hast du sicher beim SCK nachgelesen.
    Außerdem bringen ein paar Kunstgriffe wie Stehbolzenkanäle öffnen (also dem O-Zyli ähnlich mit Flex den jetzt geschlossenen Stehbolzenk schlitzen)
    Auslass verbreitern ca 1,5mm je Seite .Zylinder schwarz lackieren (bringt 10% bessere Wärmeableitung)
    Ich persönlich fahre auf der Kombo gerne den Shito Plus = dreht höher aus und leitet besser ab.
    Außerdem ovalisier ich den Gaser und bearbeite den Lufi für nen besseren Gasflow.Freakmoped hat das in seiner O-tuning anleitung sehr gut beschrieben.
    Damit sollte die Mühle problemfrei laufen.

    Gruß Ante
    Weapons of Mass Destruction
  • Danke für die Antwort.

    Also bis auf die Hauptdüse habe ich einen neuen 24 SI Vergaser ohne Getrenntschmierung. Weiß ehrlich gesagt gar nicht, welche Bedüsung der hat. Ich glaube 160 BE3 hat er, aber die Nebendüse ?
    Da muß ich mich schleunigst mal schlaumachen + ggf. anpassen.

    Was ist denn die Ursache für das "Klimpern" ? Läuft er im Teillastbereich dann zu mager ?

    Übrigens: Schwarz habe ich den Zylinder/Kopf vorm Einbau schon lackiert. Ansonsten nur die Kanten entgratet.

    Gruß Stefan
  • So! habe mir mal den früheren Beitrag: " Die Geheimnisse des SI Vergasers" durchgelesen. ( Wurde mal von Fettkimme reingestellt)

    Jetzt steige ich wenigstens bei den Düsenbezeichnungen durch. Werde morgen gleich mal die in meinem Vergaser prüfen + ggf. die anderen bestellen.

    Gruß Stefan
  • Hi,check mal deinen Kopf und den oberen seitlichen Rand des Kolbens!
    Hatte bei mir ein ähnliches Geräusch da der Kolben minimalst an den Zylkopf
    angedepscht ist.
    Lösung etwas dickere Fussdichtung und ! neues Pleuellager !
    =) oder alternativ einen gscheiten Motor (Pinasco!)

    lg
    grisi
  • Sollte bei dem SCK Kop eigentlich nicht passieren.
    Mit ne dickeren Dichtung hast du auch gleich eine größere Quetschkante also nicht die optimale Leistung.
    Falls er wirklich gegenlaufen sollte (Siehst du ja wenn du Kopf abnimmst) mußt du den Kopf zentrieren.
    Professionell gemacht sieht das so aus.4Hülsen die den Kop exakt positionieren.


    Man kann das minimale verschieben von Zyli und Kop auch durch sog. Passstiften erreichen.
    Kopf und Zylinder demontieren.3 Stahlstifte 120° versetzt in den Zyli setzen die ca 3,4 mm hochstehen.
    Dann Kopf (am besten via Stehbolzen/Gewindestangen ) positionieren von inne paßgenauigkeit kontrolieren,etwas anziehn.
    Jetzt die Markierungen der Paßstifte sauber und gerade 4mm tief in den Kop bohren,fertig.
    Weapons of Mass Destruction
  • Moin !!

    Habe letztes Wochenende mal den Kopf runter genommen.

    - nach jetzt 90 km keine einzige Schleifspur im Zylinder zu sehen
    - Quetschspalte nur 1 mm , ist das nicht ein bißchen wenig ?
    - Kolben schlägt n i c h t am Kopf an

    Habe jetzt mal eine Malossi Kopfdichtung montiert ( jetzt 1,5 mm Quetschspalte) Außerdem eine fette Nebendüse ( 2,4 ) verbaut. Außerdem den Vergaser ovalisiert und an die Wanne angepaßt. Konnte leider noch keine neue Probefahrt machen ( Sch...Wetter + viel Arbeit)

    Werde nach der nächsten Probefahrt mal berichten.

    Gruß Stefan
  • Hallo,
    habe auf meiner Cosa exact das selbe Problem! Die Malossi-Kopfdichtung hat da geholfen, aber auch einiges an Kraft gekostet. Da dein Motor neu ist, fährst Du den sicher vorscihtig ein. Wenn der mal ein paar KM runter hat,würde es mich interessieren ob Du auch bei heißem Motor nicht mehr voll ausdrehen kannst, wäre nett wenn Du dies dann mal irgendwann Posten würdest.

    Ein Leidensgenosse :(