Vespa PK 50 xl2 Elstart 4 Gang

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo Freunde




    Habe seit einigen Wochen Probleme mit meiner Renovierten Vespa.


    Hoffe ihr könnt mir weiterhelfen bin verzweifelt.


    Beim beschleunigen im 2 oder 3 gang verliere ich an Leistung,bis zum Punkt


    wo di Vespa ganz ausgeht. Wenn ich versuche sie wieder zu starten geht
    das meistens 5 min lang nicht ,springt einfach nicht an ,und wenn nach
    5 min dann nur mit Chok.


    Sobald chok wieder drausen ist gleiches spiel.Dannn stinkt es auch etwas nach benzin.


    Vergaser wurde komplett gereinigt ,Luftfilter ist auch neu ,Benzin filter auch neu.


    Vespa PK 50 xl2 Elstart 4 Gang



    p.s tank ist gereinigt,und kerze ist auch neu



    Vielleicht hat einer von euch einen guten vorschlagt. Danke im vorraus.

  • Wenn sie nicht anspringt ist denn dann ein Zündfunken vorhanden ?
    Zuerst stecker unter Blechdeckel öffnen und trennen (stecker liegt rechts in fahrtrichtung gesehen an der Achsschwinge )
    wenn dann immernoch kein Funken Zündspule ers (CDI)

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • schraub mal den tankdeckel nicht fest, sondern lass den offen,


    ist das kleine sieb am einlass den vergasers auch gesäubert?

  • Dann den Keil kontrollieren vom Polrad vielleicht ist der abgeschert..

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist