Probleme mit dem Getriebe/Kupplung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit dem Getriebe/Kupplung

    Hi

    Da ich den Lack meiner PK50 Lusso fertig hab, hab ich mich heute mal an den Motor gemacht. Hab jetzt das erste mal was mit nem Schaltmotor zu tun, vorher nur neuere mit varioantrieb....

    folgendes hab ich erstmal festgestellt:

    Wenn ich an dem Kupplungshebel ziehe dann bleibt der gang drin, das heisst die Welle wo der Reifen drauf ist lässt sich nciht drehen.

    Wenn ich von dieser Ausgangsposition ausgehe wie hier auf dem bild, dann ist ein gang drin. ein gang weiter bleibt auch einer drauf




    bem dritten Gang passiert nix, das heisst ich kann die Welle einfach os drehen.

    Beim 4. Ist auch ein gang drin.

    das ist dann hier die endposition:




    brauch echt hilfe. weiss nciht was ich genau machen soll. Hab noch einen zweiten motor als notfallersatzlager hier der nicht mal 10000 runter hat.

    MFG
  • hallo danke erstmal für die Hilfe. Der Motor ist vorher gelaufen. Hatte halt nur angst das die Kupplung hin ist weil ich es mit der hand nciht trennen konnte.


    Zu den Gängen. Das mit dem Leeren "gang" geht ja hab ja geschrieben das bei einem Gang sich die radwelle drehen lässt. Dann sind es aber nur noch 3 gänge die über sind. gibt es da ne möglichkeit die sache zu überprüfen?

    werd den Motor morgen dann einbaun und schaun obs funktioniert.

    MFG