Blinkerbeleuchtung Tacho funktioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinkerbeleuchtung Tacho funktioniert nicht

      Hallo

      ich fahre eine P200E Lusso mit Elektrostarter Bj. 84. Meine Blinkerbeleuchtung im Tacho funktioniert nicht, aber die Blinker schon. Auch die Benzinreservebeleuchtung funktioniert. Ich habe die Glühbrine sowie die Fassung überprüft, das rot rot/weiße Kabel zum Blinkerrelais auf Durchganggeprüft, ein neues Blinkerrelais eingebaut und die Leiter im Tacho sind auch nicht defekt. Beim Onlineshop SIP gibt es einen Schaltplan zum runterladen der aber nicht mit dem vom Vespaarchiv übereinstimmt.

      Kann mir jemand weiterhelfen und hat jemand einen Schaltplan auf dem man sich verlassen kann?

      Ich bedanke mich im Voraus

      Gruß SM Rider
    • ...dann kann es eigentlich nur noch eine Kleinigkeit sein. Hast Du auch der Einfachheit halber mal eine neue Birne eingebaut? Kratz am besten mal die Kontakte mit einem Schraubenzieher sauber und steck das Ganze wieder mit einer neuen Birne zusammen.

      Manchmal steckt der Teufel im Detail: Bei mir ging die Hupe nicht, obwohl Strom ankam. Habe dann eine andere Hupe ausprobiert, die auch nicht ging. Nach längerer Fehlersuche habe ich dann einfach eine dritte Hupe ausprobiert - die hat funktioniert.

      ...möglicherweise bei Dir eine ähnliche Geschichte!

      Gruss,
      Christian
    • Vielen Dank erstmal.

      Eine neue Birne habe ich zusammen mit der Fassung in das Ablendlich eingebaut (zur Probe). Geht!! Ich habe mich jetzt nocheinmal mit den Blinkerrelais auseinander gesetzt bzw die Stecker irgendwie vertauscht. Durch Zufall hat das Blinkerlicht dauerhaft gebrannt wobei die Blinker nicht gingen. Aber mit dem alten und dem neuen Blinkerrelais geht es nicht (hoffe nicht, dass beide Relais kaputt sind). Ich vermute, da der Stecker am Tacho schon abgenutzt ist, dass die Kabel vom Vorgänger falsch eingebaut worden sind.

      Freue mich auf einen Ratschlag

      Gruß SM Rider