Beiträge von Ruhr-Roller

    [

    versuch es mal mit 2 Dicken Hämmern und hau mal auf den anschlag der eine Hammer nutz du als schlagfläsche für den anderen hammer


    ..um Gottes Willen - bloss nicht! Nimm einen Meissel und einen Hammer. Hämmer sind gehärtet. Schlägst Du mit dem einen auf den anderen, können sich Stücke durch die Spannung im Material lösen und mit ...sagen wir mal Pitolenkugel-Geschwindigkeit durch die Gegend fliegen. Wenn Du Pech hast, genau in Dein Auge!


    Gruss,
    Christian

    ...ist in etwa beiden gleich aufwändig, da Du hierbei den kompletten Motor tauschen musst. Hierfür würde die 200er als Ausgangsbasis aber eher keinen Sinn machen, da deutlich teurer als die 125er - die auch schon teuer genug sind. Einen 80er Motor auf 125 ccm zu bekommen ist theoretisch möglich, bedeutet aber neben Kolben/Zylindertausch auch KuWe tauschen und Gehäuse auffräsen - also Motor spalten und bei der Gelegenheit noch die Übersetzung tauschen, da ebenfalls abweichend von der 80er. Das wäre aber für das zu erzielende Ergebnis (nicht mal eine Hand voll Pferdchen mehr) zu aufwendig und ebenfalls zu teuer. Einen Zylinddersatz 125 zum Abrüsten der 200er gibt es zudem nicht, da der komplette Block eine andere Geometrie hat, als die "Smallblocks" 80-150 ccm. Mein Tipp: Besorg Dir eine 80er und melde sie per Gutachtern von Alpha Technik (benutze dazu die SuFu) als Leichtkraftrag über 80Khm/h für Fahrer älter als 18 Jahre an. Damit hättest Du schonmal die günstigere Versicherung. Dann steht es Dir fre - allerdings illegal - einen unauffälligen 135er DR, 139er Malossi, etc, zu verbauen, der Dir preisgünstiger mehr Leistung liefert, als ein original-125er.


    Gruss,
    Christian

    Die Zündzeitpunkte sind aufgrund von individuellem UT/OT immer nur kompatibel mit dem dafür vorgesehenen Motortyp. Es gibt hier insbesondere zwischen SF und LF erhebliche Unterschiede vor allem bei der KuWe Geometrie, weshalb das aus meiner Sicht nicht klappen kann. (..ausser, Du baust massiv um - basteln kann man immer irgendwie)


    Gruss,
    Christian

    ...dann ist Deine Gehäusedichtung hinüber. Wesentlich aufwändiger, aber bei der Gelegenheit könntest Du direkt alle Lager und Dichtungen gleich mit überholen (Kein wirklicher Laien-Job, bei dem ich Dir empfeheln würde, Hilfe hinuzuzuholen. Läuft das Motörchen denn normal, oder hat es Drehzahlschwankungen o.ä.? In dem Fall würde der Motor Nebenluft ziehen und das Motorspalten wäre unumgänglich. Zum Testen einfach mal die Getriebeölschraube rausdrehen und dran riechen. Riecht´s nach Sprit? Dann wäre es Zeit für eine Überholung. Wenn nicht: erstmal alle Motorschrauben mit dem korrekten Drehmoment nachziehen. Bringt zwar in den seltensten Fällen etwas, da sich eine Kappilareffekt einstellt, sobald einmal Öl raustropft. ...aber versuchen schadet nicht. ACHTUNG: DIE SCHRAUBEN NICHT BEI WARMEM MOTOR NACHZIEHEN !!.


    Ansonsten: alles halb so wild - einfach ab und zu mal die Siffe abwischen und weiterfahren. Solange Du nicht auf Papa´s bestem Carrara-Marmor parkst sollten ein paar Öltröpfchen Dich nicht um den Schlaf bringen. Es soll sogar Leute geben, die behaupten, eine Vespa muss tropfen, um ihr Revier zu markieren...


    Edith lässt im Übrigen fragen, ob der Motor nur vorne oder eher hinten nass ist. Vorne: Getriebeöl. Hinten eher Sprit (via Zugangsloch für Vergaser Stellschraube). Dan sollte auch eine kleine Sprit-Pfütze im Gasergehäuse sichtbar sein.


    Gruss,
    Christian


    ...was war denn alles auseinandergebaut? Motor gespalten? Dichtungen/Simmerringe?
    Was Du beschreibst klingt für mich erstmal nach Falschluft. Wenn bei der Montage der neuen Teile etwas schief glaufen ist, könnte dies die Ursache sein.
    Falls nur der Vergaser ab war, neue Dichtung verwenden, ggf. einen Hauch von Dichtmittel dazwischen schmieren.


    Gruss,
    Christian

    ..wenn Du sicher ausschliessen kannst, dass es sich um Getriebeöl handelt und tatsächlich Sprit ist dürfte Die Schwimmernadel im Vergaser hinüber sein. Das würde auch zu Deiner Beschreibung passen. Reparatur dauert 5 Minuten und kosten ca. 1,50,--. Die Nadel besitzt eine Gummispitze, die im Laufe der Zeit unrund und so undicht wird.


    Vorgehensweise wie folgt:
    Vergaserdeckel vom Gehäuse abschrauben und und samt Schwimmer abnehmen. Sofern der Benzinhahn dicht ist, muss der Sprintschlauch nicht zwingend abgeklemmt werden; Lappen unterlegen reicht eigentlich. Den Schwimmer an der Aufhängung mit einem spitzen Gegenstand ausdrücken und die Nadel entnehmen. Montage in umgekehrter Reihenfolge.


    Gruss,
    Christian


    (ausser für die ganz alten mit schrägkerze). ...


    ...äh - nochmal zur Zusammenfassung:
    Du hast einen 125er Kolben , der nicht passt, obwohl ansonsen alles original ist - waDu vom Ersatzkolben auch dachtest.
    Dieser ist jetzt aber 2 mm zu lang? Bei Deinem Hinweis bzgl. der Zündkerzenposition beschleicht mich auf einmal der Verdacht, Du redst von einer T5, die komplett andere Brennraumabmessungen hat, als die PX - folglich passen also auch keine PX Kolben in den T5 Zylinder. Im Vergleich zu allen anderen PX hat die T5 als einzige im Übrigen eine zentral sitzende Zündkerze...


    Mag ja sein, dass Dein Rahem PX ist - aber möglicherweise hat der Vorbesitzer auf T5 Motor umgerüstet?
    Stell mal die Motornummer hier ein - zumindestens den Präfix. Daran sollte sich das Thema klären lassen.


    Gruss,
    Christian

    Hallo Paddy,


    erstmal herzlich willkommen in der Welt des Zweitakters.
    Ich versuch mal, Deine Fragen der Reihe nach zu beantworten:


    Mit Batterie geht Hupe und Blinker, Licht aber nicht.
    Das ist korrekt so. Das Licht würde im Stand Deine Batterie in Null-Komma-nix leerlutschen


    - Neutraleuchte geht mit Batterie nicht, aber beim Kicken geht sich ganz leicht an
    Das "Neutrallicht" ist lediglich die Fahrlichtanzeige; i.d.R. verfügen die deutschen bzw. europäischen Vespen nicht über eine Neutrallichtanzeige. Die Schaltung in Abhängigkeit vom laufenden Motor ist ebenfalls richtig so.


    - Bei den Kabeln von der Lima ist Strom drauf beim Kicken
    ...ja klar, das soll ja auch so sein - oder wie sollte sonst Strom bei den Verbrauchern ankommen?


    - Einen Unterbrecher habe ich ja nicht oder? Habe ja eine elektronische
    Zündung?! Oder kann man da dann trotzdem irgendwie etwas verstellen?
    Zündung ist elektrnoisch (CDI). Da kein Zündfunke ankommt, vermute ich den Fehler erstmal hier. Wie folgt vorgehen: Alle Verbindungen des Zündkabels prüfen; ggf. tauschen, Zündkerze tauschen, Kerzenstecker auf korrekten Sitz prüfen. Wenn jetzt immer noch nix funkt, ist zumindest die Chance, dass die CDI Box hinber ist am größten. Vor Tausch aber auch hierbei erstmal die Kabelverbindungen auf Bruch checken.


    - Habe ich evtl. so etwas wie eine Wegfahrsperre?
    ...höhö - nein - wir reden hier von 50er Jahre Technik, an der sich im Laufe der Jahre nur wenig geändert hat. (...sofern Dein Roller nicht vorher Ranga Yogeshwah gehört hat, der sich das selbst reingefrickelt hat)



    - Habe auch schon mal versucht es mit einer anderen CDI zu probieren,
    aber ich weiß allerdings nicht, ob die nicht auch schon kaputt ist
    (falls es an der liegen sollte)?


    - Gibt es einen Methode mit der man evtl. überprüfen kann ob die CDI kaputt ist?
    Tipp: Such Dir jemanden, dessen PASSENDE CDI Du testahlber bei Dir einbauen kannst. (es gibt Modelle für Roller mit/ohne Batterie, Anlasser, etc.)
    Durchmessen geht auch, habe ich aber noch nie gemacht. Das sollten aber unsere Elektro-Spezies hier beantworten können.


    - Hat jmd. vielleicht einen detaillierten Schaltplan für eine PX 80 E?
    Findest Du ohne Probleme im Netz. Schau mal hier in der SuFu oder wenn da nix Passendes dabei ist (was ich stark bezweifle) einfach mal googeln.
    Gruss & Viel Erfolg bei der Fehlersuche,
    Christian

    ...wie schon weiter oben erwähnt, benötigst Du auf jeden Fall eine 125er Kurbelwelle. Ob das 125er Getriebe notwendig ist, weiss ich nicht - Änderung des Kupplungsritzels reicht eigentlich auch. Unbedingt benötigt wird allerdings ein 24er Gaser. Mit dem 20er wäre es so, als ob Du versuchst, einen Medizinball durch einen Gartenschlauch zu saugen.


    P.S.: Edith ist der Meinung, dass Du Dir den Sito+ auch locker klemmen kannst, bringt nix ausser Krach. Lass lieber den Originaltopf drunter.


    Gruss,
    Christian

    Ich habe gerade mit meiner Versicherung telefoniert, weil ich auch ´ne PX80 Lusso zulassen will. Ergebnis: 84.-€ im Jahr!!! Das ist doch nicht viel, oder?


    MfG


    Die Frage nach dem großen Schild hat sich inzwischen so oder so erledigt. Seit 01.03.07 erhält man für alle Moppeds bis max 125ccm ein Kleinformatschild - egal, ob von 16-jährigem bewegt, oder 18-jährigem. Ausnahme: Der Bock hat bei 125 ccm mehr als 11Kw und darf somit nicht mehr mit dem alten 1b Führerschein bewegt werden.


    Ich hatte seinerzeit im Mai 2007 noch das Glück, ein 20x20 Schild zu bekommen, da sich die Neuregelung noch nicht voll durchgesetzt hatte und deshalb mein glaubhaftes Beteuern ausreichte (...möglicherweise auch noch die Komplimente, die ich der etwas dicklichen Sachbearbeiterin im Strassenverkehrsamt gemacht habe). Abgesehen davon, dass ich mich vor zwei Jahren in der Materie noch nicht so gut auskannte dachte ich - die bessere Optik mal aussenvorgelassen - , dass die Nummernschildgröße abhängig von der Endgeschwindigkeit (</= oder > 80 km/h) und somit dem Versicherungstarif ist.


    Also bleibt von der Größe des Blechs abgesehen alles wie gehabt:
    Bis einschl. 125 ccm @ Vmax >80 km/h @ max. 11Kw sowie Mindestalter Fahrer >/=18 wird´s billiger, als bis einschl. 80 km/h @ Mindestalter Fahrer 16.

    Meine Empfehlung für den wunderschön braunen Roller (sehr chicke Farbe hast Die da ausgesucht!):



    ...in Kombination mit denen hier:



    Ich weiß - preislich eine Sünde. Hab sie auch nur aus einem Grund gekauft:
    Weil sie so geil aussehen! Zudem liegen sie auch noch verdammt gut in der Hand und verrutschen nicht, weil sie ein Alukern haben, der mit einer Madenschraube gesichert ist. Mehr Griffkomfort geht nicht.

    ...einen hab ich auch noch:
    Klemmer treten immer gerne erst dann auf, wenn man langsam (laaaaaangsaaaaam) von Vollgas zurückgeht. Hierbei ist die Gefahr des Abmagerns bei ca. 3/4 - 90% Gas am größten. Wenn ich mal Vollgas fahre (eher selten), gehe ich immer abrupt vom Gas und bremse dabei auch schon ab um den kritischen Bereich unterhalb von Vollgas zu umgehen. Funktioniert - würde ich mal nach Prüfen der Bedüsung ausprobieren.

    ...hast Du den Luftfilter mit den Bohrungen über den Düsen drin? War bei mir ähnlich mit einer 115 Düse; Gemisch ist im oberen Drehzahlbereich abgemargert, Motor hat dann geklemmt. Guck Dir mal den Luftfilter an und versuch´s dann ggf. mal mit einer etwas größeren HD; mind. 120 oder sogar noch etwas größer. Abdüsen kannst Du ja dann immer noch.


    Gruss,
    Christian

    Kann nur vor Nachbau Dingern warnen.Was auf nem orgi Motor noch geht ,geht auf nen getunten nicht mehr.2mal Kicken und hin is er.


    ...seh ich normalerweise auch so, aber in diesem Fall hier stimmt das nicht! Das SC verkauft den Kickstarter von ScootRS. Die Jungs aus Vietnam verkaufen zwar jede Menge Ramsch aus gepressten Coladosenböden, aber der Kicker ist hart wie Kruppstahl und massiv Edelstahl. Wahrscheinlich deshalb eines der wenigen Teile, das das SC von ScootRS überhaupt verkauft. Das Teil wiegt ca. dreimal so viel, wie der originale. Daher sollte die Schraube auch immer fest sitzen, denn im Zweifel gibt hierbei eher die Welle nach!


    Gruss,
    Christian

    ...glaube nicht, dass es die Sicherung ist. Die funktioniert nämlich digital: AN oder AUS! Wenn sie also eingeschränkt schlecht funktioniert, dann kommt Strom an = Sicherung ist ok. Ich würde erstmal alle Kontakte sauberkratzen und mit WD40 einsprühen. Leichte Schläge auf die Hupe können auch nicht schaden.
    Wenn´s dann immer noch nicht klappt, ist wahrscheinlich die Hupe fratze /...oder der Hupengelichrichter, wobei ich hierzu mangels konkreter Erfahrung nicht sagen kann, ob die Hupe dann noch einen Ton von sich geben würde.


    Schönes WE,
    Christian

    Gegenhalten gann man ja auch nirgends!?!?


    ...doch - kann man! Normalerweise sollte oben im Gewinde oben ein Schlitz sein. Ist wahrscheinlich bei Dir nur verdreckt. Am besten erstmal ordentlich mit WD40 einsprühen und dann mit einem dicken Schlitzschraubedreher festhalten. Wahlweise den Schraubendreher in einen Schraubstock einspannen und den Dämpfer fest gegendrücken; dann die Mutter lösen (geht fdast immer schwer, also vorsicht mit den Pfoten). Bei der Wiedermontage empfehle ich, das Ganze gut zu entfetten und mit "Loctite hochfest" zu sichern.


    Gruss,
    Christian