Vespa 50 special- Probleme mit kaltem Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa 50 special- Probleme mit kaltem Motor

      Hi,
      ein Freund von mir hat eine Vespa 50 special von 1973. Jetzt wird es kalt und sie springt zwar gut an, nimmt aber auch nach kurzer Standzeit schlecht Gas an, wennse kalt ist. Muß quasi gut Gas geben, damit überhaupt was kommt. Ist das normal? Im Stand muß er auch schon Vollgas geben, damit sie nicht ausgeht. Nur Standgas einstellen?

      Will ihm da mal helfen...:-)

      Viele Grüße

      Andreas

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Andreas Köln ()

    • hallo

      würde mal den vergasser ausbauen und alle kanäle reinigen und mit luftdruck durchpusten ...dann würde ich den vergasser mal auf standart einstellungen einstellen
      SUCHE.......PX 125 SIP Road 2.0
    • solange das moped kalt ist, ist es ganz normal, dass der motor nur mit choke läuft und ausgehen will, wenn du gas gibst. choke gezogen: das liegt einfach daran, dass das gemisch (relativ zum geschlossenen schieber) abmagert, wenn du gas gibst. dann kondensiert wieder zuviel sprit aus, das gemisch verliert seine zündfähigkeit und die vespa geht aus.
      je kälter, desto stärker wird das auffällig. wenn der motor aber warmgelaufen ist, also so nach 30 sek / einer minute, sollte das ding ganz normal fahren.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden