Vespa abgesoffen. Springt nicht mehr an!

  • Hallo,


    meine vespa ist mir vor ein paar Tagen an der Ampel abgesoffen und nicht mehr angegangen. Hab daraufhin die Zündkerze gereinigt und dann eine neue eingebaut (ich bekomm jedoch keinen Zündfunken hin). Das komische ist, dass sie doch angeht wenn ich die Tiefgarage runterfahr und die Kupllung kommen lass, kann sie aber immer noch nicht ankicken...Hab jetzt dann den Vergaser gereinigt und den Zylinderkopf hat alles aber nichts geholfen :( Woran kann es liegen dass ich sie nicht ankicken kann??


    Vielen Dank schonmal im Voraus!


    Grüße Felix

  • Benzin bekommt sie aber schon genügend?
    Wenn Du sie in die Tiefgarage rollen lässt, und sie dann anspringt, läuft sie dann ganz normal, oder nur bis zum nächsten stop?

  • also sie läuft ganz normal...je nach einstellung des standgases. Wenn ich sie dann aber ein bisschen untertourig fahr säuft sie mir wieder ab. Es hört sich so an als ob sie einfach während der fahrt ausgeschalten wird!

  • Zündfunke is definitiv da?
    Also nicht das das Killkabel durchgescheuert ist und ab und zu kontakt bekommt?
    Ansonsten hört sich das nach rausgefallener LLD oder verdrecktem Lufi an.
    Bist du dir sicher das der Gaser noch komplett ist?
    Vergasereinstellungs Guide gibts hier dann im Tacho unten rechts Technik >Reperaturen A-Z > Vergaser einstellen >V50 klicken

  • die zündkerze hab ich gewechselt funktioniert aber immer noch nicht! Muss jetzt dann mal durch messen wo ich nen Bruch drinnen hab! Oder glaubt ihr es könnte noch wo anders dran liegen??

  • Wenn du keinen Zündfunken hast kann es nur an der Elektrik liegen. Kabelbruch, Pick-Up defekt alle Kabel prüfen und durchmessen

    Es kommt nicht darauf an wie teuer deine Teile sind sondern was du daraus machst!!