112er Polini drosselt bei ca. Halbgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 112er Polini drosselt bei ca. Halbgas

      So leute...nun ist sie beieinander, sie springt an wie eine eins, sie laüft auch sauber im Standgas, nimmt gut gas an.

      ABER...sie drosselt bei ca. halbgas, raucht ziemlich und geht fast aus wenn ich Bremsenreiniger auf den ASS sprühe. Scheinabr ist der Gaser noch nicht dicht drauf.

      Ich hab ne 86er HD verbaut, 19/19er und Polini 112 unbearbeitet. Der Motor sollte doch zumindest im Leerlauf anstandslos hoch drehen, oder?
    • Ich glaube die HD ist zu gross.
      Haste das mit dem "Klackern" hinbekommen?
      Haste die Zündung geblitzt?
      Ist der Filzring im Vergaser?
      Roller-aus-Blech

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Anzeige ()

    • Aaalso...das eine klackern ist der Anschlag vom Kicker gewesen, das Kickstarterritzel wars vermutlich. Der Kicker rutscht auch manchmal durch.

      gestern hatte ich ne 96er drin, da isse zwar schwer angesprungen, und ohne gas wieder aus gegangen, und nach Setup.smallframe.de bin ich dann auf die 86er gegangen. Was kleineres hab ich momentan leider noch net, nur 94-104. Sollte aber nicht das Problem sein - kann man ja günstig bekommen ;)

      Wenn sie laüft hab ich ein klackern in Höhe des Polrads, halbmondkeil ist drin und das rad sitzt vollkommen okay. Ich wüsste aber nicht was da klackern könnte, eigentlich sollte der Motor doch "relativ" geräuscharm laufen bis auf die Zündungen...

      Filzring ist drin, gefettet. Aber ich vermute daß der gaser ganz am ASS drauf ist, aber diese Alumuffe nicht ganz am Anschlag des Vergasers sitzt.

      P.S. Zündung ist noch nicht geblitzt, kommt aber noch

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Kopfloser ()