Vergaser scheint abzusaufen!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaser scheint abzusaufen!

      Vergaser scheint abzusaufen!

      Daher springt Sie, so vermute ich, auch nicht an. Wenn man den Luftfilter abschraubt, sieht man im Stand, dass es im Vergaser tropft und wenn man dan verscuht Sie anzutreten, sprizt es nur so nach oben raus.
      Ist der Schwimmer das, der klemmt?
      Hatte den Vergaser gestern runter und es schien alles leicht beweglich zu sein, oder ist das eine Düse oder what ever, die da Ihren Dienst quittiert hat, denn ich denke, Sie sollte im Stand nicht mehr suppen.

      Gibt es Rep.sätze???

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von steven ()

    • Das mit dem absaufen jetzt bei der gleichen Vespa wie das mit dem Choke oder ist das wieder ne andere? Da schraub mal den Gaser ab und mach den richtig sauber inkl aller Düsen. Wenn der schonmal ab ist guck mal in Kuwegehäuse rein ob da schon der Sprit drinsteht. Ist das der Fall haste das gleiche Problem wie ich auch schon 2x hatte. Ich hatte zum Glück immer noch nen 2. Gaser rumliegen und mit dem liefs dann immer wieder aber was an den Gasern defekt oder verdreckt war hab ich bis heute nicht rausbekommen.
    • Kann ich Dir sagen: (ja, die gleiche Vespe: TX200 sprich PX200)
      So wie es aussieht, schliesst die Schwimmernadel erst im allerletzten Augenblick und zwar so knapp, dass der Sprit immer nachlief, wenn man den Benzinhahn aufhat. Kaufe mir heute eine neue Nadel und dann wollen wir mal sehen, denn: Ich hatte Sie dann noch, mit geschlossenenm Hahn eine Weile laufen lassen, so dass die Schwimmerkammer leerer wurde und erst dann asugestellt und siehe da: ein bis zwei Tritte, wenn Sie Kalt ist und Sie rennt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von steven ()