Probleme mit DelOrto 30/30 PHB

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit DelOrto 30/30 PHB

      Da mein PX trotz einiger "Renovierungen" immer noch bei Halbgas läuft, wie ein Sack Schrauben, wollte ich heute den Vergaser einstellen.
      Also hab ich mir verschiedene Anleitungen im Netz angeschaut und bin Schraubenzieher bewaffnet zum Roller....

      Aber dann das:

      Die Schrauben sind auf der "falschen Seite"!

      Schaut selbst:
      Bilder
      • Vespa Vergaser.jpg

        65,46 kB, 640×480, 206 mal angesehen
      "Woanders is' auch scheiße!"

      "Abseits is', wenn dat lange Arschloch zu spät abspielt." (Hennes Weisweiler)
    • Mit anderen Worten, der Vergaser ist schon der Richtige bzw. richtig eingebaut, aber ich muß mir die Finger brechen bzw. den Vergaser zum Einstellen immer ausbauen, einbauen, ausbauen.....
      "Woanders is' auch scheiße!"

      "Abseits is', wenn dat lange Arschloch zu spät abspielt." (Hennes Weisweiler)
    • So, ich holt den Thread einfach mal wieder hoch.

      Mittlerweile ist der Vergaser für meine Verhältnisse gut eingestellt, und die Kiste läuft ganz passabel.....einige Kilometer.
      Danach hat sich meist der kleine Splint, der die Trommel "in der Spur" hält, gelöst, und ich muss den Splint (oder wie das Teil heißt) wieder reindrücken.
      Meine Frage ist:
      Wie kann ich diesen Splint sichern?
      So langsam wird's nervig!

      Vielen Dank

      Tolho
      "Woanders is' auch scheiße!"

      "Abseits is', wenn dat lange Arschloch zu spät abspielt." (Hennes Weisweiler)