Pk 50 xl2 - Leistungsverlust im Oberen Drehzahl bereich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pk 50 xl2 - Leistungsverlust im Oberen Drehzahl bereich

      HiHo.

      Zum Problem : Meine Vespa Pk50xl2 (erst neulich 20.000km erreicht klatschen-)) hat ausetzer im Oberen Drehzahl bereich.

      Ich erklär mal was ich mein: also wenn ich mit vollgas bis 40kmh beschleunige hat sie anfangs so aussetzer bei 41kmh sie nimmt quasi manchmal kein gas sobald ich dann bei 43kmh angekommen bin nimmt sie garkein gas mehr, ich kann machen was ich will die geschwindigkeit fällt auf 40kmh dann nimmt sie wida gas. Jedoch wenn ich soblald sie diese ausetzer hat ein wenig vom Vollgas gehe läuft sie wida rund aber bei 40is dann wida schluss.
      Auserdem hab ich den Vergaserdeckel abgeschraubt und mal geguckt wie der Vergaser luftsagt und dabei hab ich gemerkt er saugt im leerlauf beim Beschleunigen normal luft und sobal ich im hohen drhzahl bereich komme hat er diese ausetzer also er saugt nicht immer er stockt quasi.

      Was ich bisjetz versucht habe: Vergasser getauscht brachte nix. Auspuff krümmer erneuert auch die Dichtung und auspuff ausgebrannt brachte au nix.

      Dann bemerkte ich dass das antriebsrad auf der Schaltwelle eiert also runter und dann lag die schlatwelle frei, dann hab ich gesehen das diese Kerbe wo der halbmond reinkommt total ausgeschlagen ist und der halbmond nurnoch staub war .... also schaltwelle hingebogen ;) neuen halbmond rein Läuft wida aber das Problem is gebliben.

      Meine vermutung : Ich glaube das diese Membran ne make hat dort wo das LuftBenzin-gemisch durchgeht oder der vergasser saugt schlecht luft oder Zündspulle is im arsch.

      Es tut mir leid im vorraus ^^ ich schreib net oft im Forum und kann des Problem auch schlecht beschreiben ich hoffe es hat irgendwer verstanden und kann mir helfen weil meine Süße macht mir angst .... und zu den Rechtschreib fehlern sag ich besser nix :P
    • Also deine Vespa hat kein membran, hast du den vergaser auch neu eingestellt, klingt nach zu magerem gemisch
      VO-Glühkindler

      Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)


      INN-Team Hall

      Lüfterräder und Kurbelwellen sind Verschleissteile
    • zieh mal den stecker vom motor zur boardelektrik ab. hab bei mir das gleiche problem: schlägt strom im grünen kabel auf masse durch bei hohen drehzahlen.
      kann auch der pickup auf der zündung selbst sein, doer irgendwas mit der grünen oder roten verkabelung an der zündung direkt.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • also die fettigkeit des Vergasers sollte es nicht sein hab da schon rumprobiert ... 20km verfahren ^^

      Chup4 ich glaube du hast recht, ich hätte eig auch an die Zündspulle gedacht.

      Nur welchen stecker meinst du ?

      also ich steh jetz mal hinter meiner Vespa ;) dann der rechte deckel runter wo man den Antrieb und vergaser sieht is die Zündspule da isn stecker des meist du oda ?

      oder die linke seite wo die Sicherung is ?

      Naja und wie behebe ich des ganze