Beiträge von Lunas

    kommt/kam sie denn auf touren als du ohne gang gas gegeben hast?

    das war überhaupt kein problem, aber auch ein grund warum ich auch falschluft geschlossen habe. wenn kein gang drin war, und ich an der ampel stehe dreht sie ohne das ich was machen einfach hoch. das heißt dann: gang einlegen und kupplung kommen lassen bis sie nicht mehr so hoch dreht. aber auch wenn ich im leerlauf gas gegeben habe bleiben die umdrehungen so hoch 8|
    werde am wochenende mal das setup begutachten und dann weitere infos geben.

    bin ein neuling was so sachen wie setup angeht. wo muss ich da schauen? vergaser und motor sind schon draußen, motor aber nocht nicht offen (will eigentlich alles erneuern, was verschleißen kann). ich hab jedoch das gefühl gehabt das der motor falschluft zieht. schon im ersten gang muss ich immer mit vollgas anfahren, da ich sonst ungefähr auf der geschwindigkeit von fußgängern bin und auch bleibe.das würde ja dann auch das probelm eines kompletten kompressionsverlustes mit sich bringen wenn man niedertourigfährt... kann das auch daran liegen?

    hi
    ich war letztens nochmal mit vespa unterwegs und da ist mir wieder aufgefallen, dass der 4. Gang wirklich nichts bringt. 1.-3. gang geht ganz normal, auch wenn es sich sehr schwerfällig schalten lässt. aber wenn ich dann bei 50km/h in den 4.Gang schalte werd ich immer langsamer und die vespa nimmt auch überhaupt kein gas mehr an.
    wo könnte da der fehler liegen und wie lässt sich das beheben?

    hey,
    war gerade mal wieder unten und hab ein weiteres mal versucht die radmutter zu lösen. aber wie immer ohne erfolg :cursing:
    hab alle eure ratschläge befolgt, nur die scheinen nicht zu wirken. ich glaube das die mutter einfach unlösbar fest angerostet ist. gibt es vlt noch andere möglichkeiten oder kann ma die mutter irgendwie sprengen? ?( mit nem sprengring kommt man an die radmutter ja nicht ran. das blöde ist das es da zudem einen kleinen teufelskreis gibt. normalerweise einfach bremse von nem kumpel drücken lassen und mutter abschrauben. bei meiner vespe sind die bremsen hinten halt schon total abgenutzt und das rad dreht trotz bremsen einfach durch!

    hey,
    war gerade dabei die verkabelungen abzumachen (für motorausbau) und dabei ist mir aufgefallen, dass alle kabel extrem alt sind. außerdem geht an vielen stellen die isolierung ab! es muss eh alles ab (lackierung) also würd ich direkt die kabel und stecker erneuern.


    wo kriegt man neue kabel und stecker her? vielleicht sogar nen ganzen kabelbaum?


    danke!

    ok, dann werd ich wohl alles ausbauen müssen... gibts hier im forum irgendwo schaltpläne für die elektronik?oder kriegt man die neu? hab schon mal gesuch aber leider erfolglos. ist ja schön und gut, wenn die vespa gut aussieht aber sie soll auch fahren :D

    guten tag an alle,
    die restauration meiner vespa wurde zwischenzeitlich wegen abitur gestoppt aber ich habe dennoch fragen!


    lohnt es sich also die einfachen stellen selbst abzuschleifen und den rest machen zu lassen(sandstrahlen) und wie viel kostet das ca.? will mich da nämlich nicht dumm zahlen, da an den meisten stellen grundierung, o-lack und spraylack sind. zudem ist das trittblech komplett verrostet (siehe Bilder entweder mit Link oder in meiner gallerie). kann man das nach dem sandstrahlen einfach zuspachteln, um das danach zu lackieren?


    Hi,
    ich habe mir nun vor knapp einem Jahr eine Vespa PK 50 XL (Baujahr 88')zugelegt. Sie ist leider in ziemlich miserablen Zustand, der Vorbesitzer hat zum einen einfach mit einer Spraydose über den Original-Lack gesprüht (auch noch in schwarz!!!); zudem hat die gute wirklich überhaupt keinen Zug. Ich habe mich jetzt dazu entschlossen sie zu restaurieren - aber richtig! Den Lack schleif ich schon ab, bei dem Zug-Problem hab ich auf Falschluft geschlossen, da sie auch im Stand immer hoch dreht.


    Jedoch jetzt zu meinem Problem: Ich will die Bremsen erneuern (Bremsleistung eindeutig zu gering)und eig auch den Motor ausbauen (will jedoch das rad eig. vor dem motorausbau ab haben). habe also die beiden muttern entsplintet und freigelegt. danach mit ner ratsche dran, aber da bewegt sich nichts!! habe die hebelwirkung mit einem rohr verstärkt und mich noch draufgestellt, aber immer noch keine bewegung!!


    habt ihr vielleicht ne idee, was da zu tun ist? ?(