Beiträge von Schanzer

    @ Gernot


    Welche Weißwandreifen hast Du montiert? Sava oder Conti?


    Ich habe Sava montiert und bin erschüttert wie die mittlerweile nach 700 km Asphalt aussehen. Dementsprechend stellt sich bei mir auch das Problem mit dem aufhübschen der weißen Wand ein.

    Jetzt musst du mir kurz auf die Sprünge helfen: Mit "gegenüberliegenden Schraubenlöchern" meinst du das eine auf "9 Uhr" und das auf "3 Uhr" und hier von Schraubenmittelpunkt zu Schraubenmittelpunkt sind es 5,4 cm. Richtig?


    Ich frage deswegen, weil ich mir, nachdem ich bei der Kälte keine Lust hab was zu machen, mir schon mal die kleine Abdeckplatte zimmern möchte und dafür eben die Daten gebraucht habe. Weil wenn ich mir dann schon die Arbeit mache (auch wenn es ja total easy ist) da wieder rumzubasteln dann kommt das eine Ding weg und die Platte hin.



    Die Edit meint noch das sie es mit einer Schieblehre gemessen hätte! :whistling:

    Kann mir jemand von euch den Durchmesser der Fläche nennen an die der E-Starter am Luftkanal des Gehäuses festgeschraubt wird?
    Ich will den E-Starter nämlich abbauen und das damit entstehende Loch mit einer Platte verschließen.


    Hoffentlich wird's dann auch bald mal wärmer, sonst frier ich mir da wieder die Finger blau.

    Versuch es doch mal mit diesem Luftfilter


    Der passt wunderbar auf den PHBL 24 drauf. Allerdings würde ich mir noch eine andere Schelle für die Befestigung besorgen. Es ist zwar eine dabei, aber für einen 6er Schlüssel ist sie zu groß und ein 7er rutscht durch. Das ganze mit einem Schraubenzieher festzumachen ist zwar machbar aber ich finde etwas unkomfortabel. Also am besten noch einen kurzen Abstecker in den Baumarkt machen.

    @ pola


    Sag mir doch mal was du da für eine Linse vor der Linse gehabt hast?


    Von unserer Raffinerie vor der Haustüre hab ich auch mal ein paar gemacht und auf dem Rückweg ist mir noch das Audi-Forum vor die Linse gehüpft.
    Bei dem Raffineriebild hab ich mich jetzt mit der Bearbeitung nicht großartig angestrengt, deswegen ist es auch ein klein wenig schief. Das Audi Forum ist nur eingefärbt, sonst wurde von mir nix dran gemacht.

    Also wenn du deinen Sohn nicht vor seinem 18. Geburtstag noch ins Unglück stürzen willst, dann würde ich es bei 50 ccm lassen.


    Bei mir hier in der Gegend sind genug Früchtchen mit ihren aufgemotzten Plastikbombern unterwegs. Das weiß auch die Polizei und dementsprechend wird auch kontrolliert. Den Nachbarsjungen hat es schon eine Führerscheinsperre und einige soziale Arbeitsstunden eingebracht.


    Wenn du mehr als 50 ccm einbauen möchtest, dann musst du natürlich auch eine Vollabnahme beim TÜV machen lassen. Damit wird das ganze dann ein Leichtkraftrad und muss entsprechend versichert werden. Nachdem in der Klasse von 50 - 125 ccm häufig junge Fahrer unterwegs sind, sind die Versicherungsprämien auch entsprechend hoch.
    Klar kann man auch noch sagen "Wo kein Kläger, da kein Richter!" d.h. Ich möchte nicht wissen wieviele 50er Vespen mit Versicherungskennzeichen herumfahren bei welchen alles andere verbaut ist nur nicht das, was in der Betriebserlaubnis steht. Solange nix passiert schön und gut aber was ist wenn...


    Da könnte ich jetzt noch ein paar Gründe mehr aufzählen die in meinen Augen gegen deinen Gedanken zur Hochrüstung sprechen. Aber das musst du / müsst ihr natürlich selbst entscheiden.

    Vielleicht ist das Problem nicht die Hardware sondern die Software im wahrsten Wortsinn.


    Hast du dir schon mal Gedanken über den Treibstoff gemacht? Wenn der zu alt ist geht auch nix mehr.
    Ich hatte das Problem letztes Jahr als ich meine Victoria Vicky III N mal wieder anwerfen wollte. Ich hatte das bis dato auch alle paar Monate problemlos gemacht bis das gute Stück plötzlich nicht mehr anspringen wollte. Also alles nachgesehen: Zündung, Kabel, Unterbrecher, Vergaser, etc. etc. Bis ich mir dachte: "Tank doch mal ein bisschen frischen Sprit drauf!" Also zur Tanke geschoben einen Liter Super reingetankt, einige Male reingetreten und schon lief es wieder. Nach so einer Aktion natürlich das 2T-Öl nicht vergessen!

    Danke für die schnelle Antwort.
    Ich will das ja auch nicht unnötig hochkochen, aber der Prüfer vom TÜV hatte ja nicht mal den Hubraum bei meiner Umrüstung in die Prüfbescheinigung eingetragen. Das hab ich dann erst auf der Zulassungsstelle gesehen und musste dann ewig rumtelefonieren um den nochmal mit der Dame vom Amt das ganze abklären und nochmals faxen zu lassen. :rolleyes:


    Das Abschleifen des Lackes ist halt für mich die letzte Lösung. Ich hab mich auch schon daran versucht mit einem Bleistift und einem Blatt Papier das ganze sichtbar zu machen, das geht aber nicht, weil der O-Lack zu wellig und zu dick ist. Man kann die Zahlen zwar zu 80% erahnen aber halt nicht zu 100% erkennen.


    Nachdem der Auspuff ja weit verbreitet ist, könnte mir ja der eine oder andere von euch mal eure Kennzeichnung am Auspuff verraten.
    Meine lautet in den Papieren: "DGM N37519-S"

    Hallo zusammen,
    nachdem ich schon eine halbe Ewigkeit hier im Forum mitlese habe ich mich jetzt dazu entschlossen mich doch einmal zu registrieren.


    Meine Frage an euch:
    An meiner ET3 (133 ccm) ist der berühmte Polini-Rennauspuff verbaut. Dieser ist auch im Fahrzeugschein mit Teilekennzeichnung eingetragen. Dies wurde während eines Werkstattaufenthaltes gleich mitgemacht. Nachdem allerdings der O-Lack des Auspuffs die Kennung so gut wie nicht lesbar macht, stelle ich mir die Frage, ob von euch jemand deshalb schon mal Probleme beim TÜV im Rahmen der HU bekommen hat? ("...da kann man ja garnix erkennen!...")


    Danke.