Beiträge von Hochlarking

    Hatte den Roller zur Fachwerkstatt gebracht.....



    2 Wochen Später.....



    Er läuft 105!!! Es waren die schwulen Kontakte, eine Dichtung und kleinzeug!



    Rechnungsbertrag 208,-!



    Aber egal! Er läuft!!!! :-7 2-) klatschen-) :D

    SO! Gerade den S(h)ito Plus drunter gebaut...... würde sagen es ist etwas besser in den ersten Gängen....



    Das Problem mit der 70 km/h Stottergrenze konnt er aber auch nicht weg machen :+5



    Denke das die Bedüsung nun stimmig ist:



    160 BE3 125 ND: 2,3



    Nun probiere ich es mit der Zündung aus.... werde hier alle neugewonnen Erkenntnisse niederschreiben. :wacko:

    Habe gerade mit eine erfahrenen Scooterist gesprochen.... der hat sofort als ich das Problem geschildert habe nach den Auspuff gefragt....


    Ich fahre einen Scoot RS (Ich weiss!) Auspuff.


    Er sagte mir das der Auspuf nix für den Polini ist und ich einen originalen oder Sito/Sito Plus für weniger Kohle vorziehen solle.


    Wenn ich dann Wert auf Optik lege soll es dann doch bitte ein Scorpion oder PM sein.



    Hat der Auspuff echt soviel mit meinen Leistungslöchern zu tun?


    Ich hab noch einen Sito Plus.... den bau ich erstmal drunter! Das will ich wissen.


    Wenn das der Fall ist, könnt Ihr bald günstig meinen Scoot RS Ausuff bei Ebay kaufen!

    Habe nachgesehen... ist ein 24er SI Vergaser. Habe an der Gemischeinstellschraube rumgewerkelt... kein Erfolg.


    Werde nun mal eine 2.3 Nebendüse und eine 140er HD verbauen. Hauptluftkorrekturdüse lasse ich bei 160.
    Überlege mir ein BE4 Mischrohr einzusetzten.... aber ich warte mal was der Motor sagt. Bis dato war ich lt. Kerzenbild zu fett.

    Denke das mitlerweile auch... guck mal am Vergaser nach.


    Habe vorher nie etwas an der Zündung gemacht... hast ein Tip wo man evtl. so etwas machen lassen kann.


    Bin damit technisch echt überfragt!

    Hallo Leute,




    versuche immernoch mein 177er Polini den Teufel auszutreiben.... :+1




    Fakt: Motor ist Orginal PX 125/150, Serienvergaser Dellorto Si, Zyliner 177 Polini und Kopf auch (klar).




    Problem:




    Fahre BE3 mit 128 HD mit 50 - 160er ND.


    1er und 2er Gang kaum bis garkein Drehmoment sonder nur stottern. 3er geht aber nur bis max 50km/h dann Stotter, 4er bis max 70 km/h dann wieder stottern. Zündkerze: schwarz




    Habe gerade versuche die HD zu reduzieren. Bei 116 HD noch schlechter (gleiche ND) und gleiches Kerzenbild.




    Was kann es sein? ?(

    Hab eine kurze Beschreibung gegoogelt..... ist für mich als Leihe nicht ohne Hilfe machbar...


    Meinst Du es macht mit der Bedüsung Sinn? Habe in einen Forum HD von 114 - 140 in Verwendung gefunden, ich habe momentan die 128er verbaut, die Zündkerke ist schwarz/braun.


    Habe aber echten Respekt vor Kolben klemmern.


    Ist die Nebendüse relevant (was spielt diese für eine Rolle?)

    Wie gesagt nach dem Tauschen funzt alles....


    Habe aber nun eine andere Frage.... Bei 70 km/h ist aber Ende.
    Das Geräusch ist ab da auch völlig untypisch... Er läuft ab da nicht rund.


    Woran liegt das? Evtl an der Bedüsung? Fahre be3 mit 128er duese (erst setup nach der Restauration)


    Gibt mal bitte Info

    Den normalen Flachschieber.... habe einen recht unbekannten Auspuff.... SCOOT RS. Ob der das macht?


    Mein Schwager hat eine Rally und einen PX 200 GS Lusso mit Malossi.... der findet den 200er dagegen schwach.


    Er meinte Polini macht mächtig Dampf unten rum..., er meine auch ich soll schon mal einen großen Vorrat an Kerzen anlegen... stimmt das?

    Hallo Zusammen,


    Es war das Kabel, der Stecker und der Kopf! Nun habe wir nur noch die Bedüsung geändert und der Roller brüllt wie ein Löwe! :pump: 2-)


    Einfach nur Geil! Nach 21 Uhr gehen in er ganzen Straße die Lichter an..... im 2 Gang auf dem Hinterrad! :-7


    Danke für die Hilfe!


    Nun folgt die Elektrik.....

    Werde die Bedüsung prüfen.... heute sind Zylinderkopf etc. angekommen....


    kann keine große Sache sein.... der Motor lief vor der Restauration sehr gut. Er war nur sehr stark verölt, ich hab ihn
    gesäubert und dann auch nicht weiter angefasst.


    Baue erstmal die neuen Teile ein. :S

    Hallo Leute!


    bin seit November 2009 dran eine Sprint Veloce komplett zu restaurieren.... (meine erste). klatschen-)


    Musste Sandstrahlen, Lacken, vieles neu machen und viel Zeit und Wuttränen in den nun wirklich geilen Roller stecken.


    Nun ist es soweit... wir haben den Roller zum ersten Motorstart aus den Keller nach oben getragen... etwas anschieben und er kam (wie ein Donner!! Mit 177er Polini und Scoot RS Auspuff ein absoluter böser klang! Geil! klatschen-) :+2


    Aber:


    Leider hält die Freude nicht lange, der Motor droht bei Gaswegnahme aus zu gehen und geht dann auch aus... Boop Boop Boop aus. :+5


    Haben uns den Polini angesehen.... beim drücken des Kickstarters hören wir ein leichtes "zischen", das Zündkerzengewinde aus dem Zylinderkopf ist qausi "doll gedreht" und die Zündkerze hat einen leichten ÖL-Mantel (wird sicher wohl vom undichten Gewinde kommen und aus dem Kopf drücken.)


    Zündkerzenstecker ist auch super alt und hält nicht mehr richtig.


    Fazit: Heute neu bestellt: Polini Zylinderkopf, Zündkerze, Zündkerzenstecker und Zündkabel


    Meint Ihr das löst das Problem?
    Woran kann es noch liegen?
    :-1

    Hallo Leute,


    möchte das Projekt Lufthutze auf der Seitenhaube angehen.....


    Meine erste Frage: Kann ich denn keine fertige Backe mit Hutze kaufen? Es gibt so viel für unsere Roller, aber das scheint zu fehlen.


    Gerstern war eine bei Ebay in einer Auktion..... sehr alte Backe mit riesigen Aufbau..


    Trau mir das Handwerklich nicht so zu, so etwas selber zu machen.