Beiträge von Cartman

    also den vergaser hab ich gereinigt und die nebendüse war tatsächlich etwas verstopft mit schmodder oder ähnlichem, keine ahnung wieso, es hätte eigentlich alles noch blitzblank sein müssen.


    aber sie springt trotzdem nicht an :(



    dann wieder zurück zur spritzufuhr ... wie kann ich denn dieses kleine loch am tankdeckel reinigen ?


    gruß

    Das kleine Loch kann große Probleme bereiten, aber wenn er auch mit offenen Deckel nicht fährt liegt es nicht daran. Also vergessen wir mal den Regen und du kontrollierst den kompletten Spritlauf. Kommt der Sprit flüssig beim Vergaser an? Wenn ja, ist das Sieb im Vergaser sauber? Wenn ebenfalls ja, Vergaser reinigen.

    vergaser war eigentlich gereinigt, düsen ausgepustet etc, neue nadel, kammer usw.. da darf nix mehr sein, außer die ganze suppe hat da jetzt wieder schmutz reingetragen, das könnte schon sein.


    ich vermut auch, dass se einfach nicht genug sprit bekommt, obwohl ich es mir nicht erklären kann. denn das heißt ja, dass innerhalb 2 stunden standzeit plötzlich kein sprit mehr ankommt ... ich glaub mit verstopften sieb oder löchern könntest du recht haben.


    ich schau gleich mal und bau den tank und vergaser aus.


    danke dir !

    ich hatte ein ähnliches problem mit dem vergaser ..


    aber wo genau läufts denn raus, bei mir sah es auch so aus als käme es aus der nähe vom luftfilter ... aber da hat sich nur die benzinglocke gesammelt.


    läufts zwischen luftfilter und vergaser raus ?

    hab sie versucht mit offenem tankdeckel anzukriegen .. ging aber nicht, ich weiß aber nun welches loch du meinst und da könnte durchaus was drin hängen.


    aber meinst du, dass das kleine loch aufgrund des regens dann so viel probleme bereitet, dass sie nicht mehr anspringt und nur mit choke 50 meter fährt ?


    gruß und danke

    hi,


    seit kurzem hat se wieder geschnurrt und jetzt wieder alles vorbei


    setup:
    75dr formula
    3.72
    vespatronic
    piaggio chrome banane
    19er gaser


    also es hat stark gepisst .. es ist auch auch zu sehen gewesen, dass einiges an wasser in den vergaserraum gelangt ist (sitzbankzapfen fehlt noch und ich glaub da läuft dann alles rein). aufjedenfall sprang sie dann im regen nur schwer an und nur mit gezogenem choke konnte ich fahren, lediglich nur ca 200 meter dann war wieder alles vorbei und das gleiche spiel begann .. hab sie nach hause geschoben und in der garage trocknen lassen, aber sie springt immer noch sehr schwer an (gefühlte 20 kicks mit choke), davor war sie aufn ersten oder zweiten kick da. und wenn sie dann an ist geht sie gleich wieder aus außer man zieht den choke durchgehend, und auch während der fahrt säuft sie sofort ab wenn man den choke nicht kontinuierlich zieht...aber auch mit gezogenem choke ist die fahrt nach paar hundert metern vorbei. :-1 echt ätzend !!


    achja zündfunke is da ^^neue zündkerze is drin, bringt nix .. zudem die ZK leicht nass ausgesehen hat, falls das etwas helfen sollte..


    wie gesagt, erst seit dem miesen unwetter streikt sie !



    für jeden vorschlag, rat und tipp bin ich dankbar :)


    gruß

    Okay ich glaub ich hab das problem gefunden ... unfassbar :D. ich konnte mit einer verdammten kugelschreiber feder das problem, dass mich gut 3 monate genervt hat, beheben :D.


    und zwar war es die schwimmerkammer .. erst dacht ich alles perfekt bis sich die schwimmerkammer während der fahrt plötzlich verabschiedet hat und unten rumlag. es hat lediglich diese kleine "feder" im gewinde von der schwimmerkammer gefehlt .. kugelschreiberfeder gekürzt und reingedrückt.


    nun is sie dicht und schnurrt.


    :-1 :-1 :-1

    dann läufts woanders raus. hat sich der schwimmer erklemmt? ist die schwimmernadel vll einfach die falsche?


    ne nicht verklemmt und is defintiv der richtige.


    Du kannst in die Führung der Schwimmernadel mit einem Wattestäbchen und den Sitz damit reinigen. Wenn das auch nicht hilft, ab ins Ultraschall Bad mit dem Teil.


    hab den sitz der nadel gereinigt .. ultraschall bad muss ich mal schauen, wo ich das machen kann :)

    chup genau das hab ich mir eben auch gedacht und schon ausprobiert, leider mit weniger erfolg.


    ich hab die vespa aufn seitenständer gestellt und den vergaser so montiert, dass er trotz seitenständer waagrecht zur erdoberfläche steht..hat trotzdem genau da wieder rausgesaftet.


    gibts keine möglichkeit ? loch einfach verstopfen ? :D

    hi,


    endlich hab ich rausgefunden wo das drecksding die suppe verliert ... eigentlich sind sämtliche dichtungen im vergaser schon neu, schwimmernadel + kammer ist ebenfalls neu.


    gereinigt wurden die düsen und der vergaser im essigbad bissl geschrubbt :).


    also hab ihn mal wieder ausgebaut und mit tank mal angeschlossen aber ohne luftfilter, und es lief aus dem zu sehenden loch (markiert) raus.



    was ist denn das für n ablass oder düse, und wie kann ich das problem nun schnell in den griff kriegen ?



    danke euch :thumbup:

    ooooh goott !! ich glaub ich hab das problem soeben gefunden ... seh ich das richtig, dass zwischen gaser und lufi ein dichtungsring reinkommt, denn da würde perfekt einer reinpassen in die vorgegebene form :D allerdings hat der verkäufer des gasers den ring wohl vergessen :( !


    da gehört scho einer rein gä ?

    morlock danke mach ich, morgen kauf ich das zeiiig :D und dann schau ich ma wies läuft .


    blackout: benzinschlauch hab ich schon ein komplett neuen eingebaut, hab sogar eine metalklammer bestellt und ganz oben am ansatz zum tank drumgespannt, dass der schlauch auch ja nicht wegrutschen kann o.ä., da sollt hoffentlich alles in ordnung sein. was meinst du mit schellen des benzinschlauches ?

    also würdest du auf die dichtungen tippen ?


    wie siehts mit dem benzinhahn aus ? oben am anschluss vom benzinhahn hängt ja auch immer etwas benzin, eventuell läuft das ja immer runter und sammelt sich dann am tiefsten punkt (schwimmerkammer / luftfilter) ? wäre das möglich ?


    ich werd aufjedenfall mal n dichtsatz fürn gaser kaufen, danke !

    hi,


    ich bekomm den vergaser nicht in griff. er sifft immer noch wie blöd. erste vermutung war der schwimmer und schwimmernadel, da ich nur einen seitenständer habe hab ich das gleich überprüft und tatsächlich .. durch die schräge haltung konnte der wohl nicht ordentlich schließen.


    hab jetzt einen neuen schwimmer und -nadel gekauft und eingebaut .. selbe problem wieder, vespa geht sogar teilweise aus, weil nicht genügend benzin ankommt.


    da läuft echt ne ordentliche suppe raus, auch wenn ich die vespa dann abgestellt habe. auch beim tank oben hängt immer eine kleine glocke aber längst nicht soviel, wie letztendlich unten rauskommt.


    bevor ich ein komplett neuen gaser kaufe, wollte ich erstmal euch um rat fragen, was ich noch machen könnte. eventuell dichtungen ? oder luftfilter ? der luftfilter ist nämlich immer nass und versifft ..



    was meint ihr ? langsam keine lust mehr auf den gaser :D


    gruß

    hab ich gemacht, aber mehr als maximal 1mm hab ich nicht raushohlen können .. und mir kommt es so vor als ob es sich dauern verschlechtert, also, dass der stoßdämpfer dem reifen immer näher kommt und ich das problem nicht beheb mit dem drehen der feder sondern nur etwas zeit rausholen kann ... :(


    ich hab nen YSS stoßdämpfer, der hat doch 3 dämpfungsvarianten - seh ich das richtig ? aber das dürfte es auch nicht beheben ..


    hmm .. :S ?(