Beiträge von snoogle

    Dann ist alles klar. Deine Grundplatte ist schrott d. h. kaputt - und - es kann durchaus sein, dass andere Dinge funktionieren.


    Elektriker mögen mich nun korrigieren:


    Jeder dieser Drahtumwickelten Quader erzeugt durch die Drehung des Lüfterrads und magnetismus Strom. Jeder der Quader ist also die Stromquelle für einen bestimmten Teil. Kannst Du sehen, wenn Du mal draufschaust. Von jedem dieser Teile gehen Kabel weg.


    Es reicht schon, wenn die Wicklung des Drahtes beschädigt ist, und schon geht gar nichts mehr. Das kann man meines Wissens mit dem nötigen Fachwissen auch reparieren. Man kann auch die Teile einzeln kaufen (wo weiß ich nicht) und neu einlöten. Dafür tut's allerdings ein handelsüblicher Lötkolben nicht. Der wird nicht heiß genug.


    In der Regel tauscht man aber gleich die ganze Grundplatte aus und spart sich die Mühe. Die bekommst Du überall da, wo es Vespa-Teile gibt.


    Achte darauf, dass es die richtige ist. Dann einbauen, ggf. Zündung einstellen und schon müßte wieder alles funktionieren.

    Bei meiner 50 N Special habe ich vor kurzem die Trittbleche entrostet und neu lackiert. Ein Problemstelle dabei ist der ÜBergang vom Durchstieg zum Trittblech, weil die beiden Bleche hier überlappt gepunktet sind. Dazwischen scheint befindet sich eine weiße Masse (vermutlich Dichtungsmasse). Und genau die ist mein Problem. Denn das an sich gute Blech hatte eigentlich nur genau in diesem Überlappungsbereich ein wenig Rost.


    Ich habe nun das Blech komplett blank geschliffen und die Fuge augekratzt, damit der ganze Schmutz und Rost weg ist. Die so vorbereitete Stelle sah sehr gut aus, weshalb ich sie so auch grundiert und lackiert habe.


    Das ist nun va. 4 Wochen her und nun bilden sich eben in dieser Fuge schon wieder die gleichen öligen Schmutzränder, die sich auch beim Waschen nicht so ohne weiteres entfernen lassen. Bei näherem hinsehen habe ich festgestellt, dass das Zeug aus der Ritze kommt.


    Die Frage ist, wie ich das nun beseitigen kann? Denn zum einen sieht es nicht besonders schön aus und zum anderen schädigt es auch den Lack.


    Hat jemand einen Tip, wie man das Dauerhaft beseitigen kann?

    Du sprichst in Rätseln.


    Bitte schreib mal genau, was nicht geht, was Du GENAU gemacht hast und unter welchen Umständen Du den Schlag bekommen hast.


    Schon mal alle Verbindungen geprüft? Ging das Licht vor kurzem noch?


    Irgendwelche Teile ausgetauscht?


    Wenn alle Lampen in Ordnung sind, tippe ich zumindest im Moment auf die Grundplatte...

    Wenn ich jetzt nicht das Teil verwechsle und es das ist, was ich meine, bekommst Du es so ohne weiteres nicht ab. Bin selbst daran verzweifelt, weil man normalerweise ein nicht mehr erhältliches Spezialwerzeug braucht.


    Geholfen hat ein handelsüblicher Abzieher mit Holzkonstruktion und ein paar schläge mit dem Hammer. Mußt aber aufpassen, dass Du die Scheibe nicht verbiegst und damit eine Unwucht reinbekommst.

    kommt darauf an. wenn sie nach dem fahren schwarz und ölig ist, liegt's an der falschen einstellung des vergasers.


    wenn sie im kalten zustand feucht ist und nach sprit stinkt, ist sie abgesoffen. das würde dann aber wiederum dagegen sprechen, dass sie mit zusätzlichem sprit anspringt

    :-4 @kasanova: sorry, hast recht. hab zu fix gelesen. hat damit natürlich rein gar nix zu tun.


    Mit der Kupplung kann's nur was zu tun haben, wenn der gang nicht richtig rein geht. wenn die kupplung nicht richtig trennt, bekommt man gerade die unteren gänge nur schwer rein.


    Mein Fehler

    Wieso kannst Du Dir das nicht vorstellen. Kann man überall nachlesen.


    Die Vespa ist von Haus aus eben nicht zum rasen gemacht sondern ein Kultfahrzeug. Tuning geht sehr gut mit Austauschteilen, aber eben nicht mit einer Automatik. Das trifft übrigens auch für die großen Automaticas zu und es ist bekannt, dass alle Automaticas langsamer sind, als das Gegenstück zum schalten.


    Einfachste Variante: finde irgendwo einen ungedrosselten Auspuff und mach eine andere Düse rein.


    Ansonsten: entweder einen Schaltroller kaufen oder so einen neuen Automatik-Plastik-Bomber, der sich schnell tunen läßt

    Schaltdraht einstellen dauert nicht länger als 10 min. Dürfte der Händler also auch wenn er unverschämt ist, max. eine Stunde berechnen. Ich denke aber, dass es nicht mehr wie 20-30 Euro kosten darf.


    Schaltklaue wäre der Preis ok.


    Ich würde es aber erstmal mit einstellen probieren. Evtl. trennt auch die Kupplung nicht ordentlich - nachstellen

    Soweit ich informiert bin, fährt die Automatik von Haus aus nur 45 km/h.


    Da ich selbst eine 84er automatica besitze, weiß ich auch, dass man nicht so viel machen kann.


    Auspuff entdrosseln wäre eine Möglichkeit. Andere Bedüsung evtl. eine andere. CDI kann ich mir nicht vorstellen. Ist ja ein in sich verschweißtes Plastikteil ohne Eingriffsmöglichkeit. An der Möglichkeit eine Sportzündung einzubauen zweifle ich. Zylinder oder anderen Vergaser gibt's auch keinen.


    Würde sagen, für's Tuning hat Deine Freundin die falsche Vespa...

    Also:


    Normalerweise sollte die Vespa immer irgendwann irgenwie anspringen. Möglichkeiten warum sie es nicht tut sind


    - mangelhafte Benzinversorgung
    - alter Sprit
    - falsches Gemisch
    - Verschmutzter oder falsch eingestellter Vergaser
    - Zündung falsch eingestellt
    - falsche Motorabstimmung
    - falsche Zündkerze


    SEHR Bedenklich finde ich die Tatsache mit der zersplitterten Kerze, weil sich Teile davon entweder im Motorinneren verteilt haben könnten oder evtl. (warum auch immer) der Kolben auf die Kerze geschlagen ist oder ähnliches.


    Was tun?:


    1. Vergaser raus, reinigen, Grundeinstellung und MIT FILZRING und richtiger Düse wieder einbauen. ==> Test
    2. Neuen Sprit in den Tank inkl. Öl
    3. neue Zündkerze
    4. Benzinschlauch so kurz wie möglich
    5. Alle Steckverbindungen und Kabel prüfen (Marode? Abgerissen o. ä.?)


    Danach sollte die Vespa (wenn vielleicht auch schlecht) auf jeden Fall laufen.


    Wenn nicht:
    1. Zündfunken prüfen
    2. Zündung einstellen


    Wenn dann immer noch nicht:
    1. Lüfterrad runter und Grundplatte durchmessen
    2. Zylinderkopf runter und Zylinder sichten


    Wenn ich jetzt nix vergessen habe, sollte einer dieser Schritte helfen. Alles ander deutet evtl. auf einen größeren Schaden hin...

    Sitzbank hochklappen, ggf. Werkzeugfach rausnehmen, Luftfilter abnhemen, Seilzüge am Vergaser aushängen und die dann mit einem geeigneten Werkzeug die eine Schraube von der Vergaserschelle (an der Rückwand links, wenn man von hinten reinschaut) lösen.


    Danach den Vergaser mit vorsichtigem Ruckeln und drehen vom Ansaugstutzen abziehen.


    Text: kein Kommentar

    Ich will bei meiner 50 N Spezial den Kotflügel ausbeulen und neu lackieren. Lenkstange habe ich ausgebaut. Alle Lager fein säuberlich zur seite gelegt. Ich bekomme allerdings nicht den Kotflügel runter. Es scheitert an der unteren Lagerschale (oder wie man das Ding nennt). Die ist ca. 2mm zu breit, auch wenn man versucht den Kotflügel zu drehen oder in verschiedenen Winkeln über das Ding zu ziehen. Demontage dieser Lagerschale geht nicht, weil die an das Lenkrohr gepunktet ist.


    Gibt's da evtl. einen Trick?

    Bitte keinen Bremsenreiniger. Viel zu aggressiv. Hab' ganz am Anfang einmal den Fehler gemacht - Resultat: Der Vergaser hat sich beim Einbau in Einzelteile aufgelöst.


    Damit man Dir helfen kann, wäre es wichtig, dass Du hier mal genau dokumentierst, was Du bisher gemacht hast und vor allem wie.


    Wichtig ist auch, welchen Sprit Du jetzt drinnen hast? Alten Sprit oder neuen. Wenn neu, welches Mischungsverhältnis? Sicher dass es das richtige ist. Wenn alt, wie alt? Sprit kann schlecht werden.


    Wenn die Vespa mit Anschieben kurz läuft, ist das schon mal sehr gut. Evtl. hilft es schon, das Standgas ein wenig zu regulieren.


    Dann würde ich mal den Vergaser ausbauen, komplett zerlegen und gründlich reinigen. Evtl. auch einen neuen Schwimmer einbauen, wenn der alte nicht mehr dicht ist. Dann den Vergaser grundeinstellen und wieder richtig einbauen. Neue Zündkerze rein und in den Tank Sprit im richtigen Mischungsverhältnis.


    (sofern vorhanden) Choke ziehen und die Vespa versuchen anzuschieben. Eigentlich sollte Sie dann laufen, wenn bei der Elektrik alles passt. Sobald der Motor einigermßen rund läuft, Choke langsam reinschieben.


    Wenn der Motor an sich dreht und die Vespa dann aber trotzdem nicht läuft, tippe ich persönlich auf ein Spritproblem oder auf die Zündung.


    Wichtig: Beim Anschieben nicht zu viel und zu oft Gas geben. Sonst säuft sie Dir ab. Bei einem frisch eingebauten Vergaser einmal ein wenig Gas geben, damit er sich mit Sprit füllen kann. Dann möglichst ohne Gas anschieben und erst behutsam Gas geben, wenn der Motor beginnt zu laufen.


    Auf keinen Fall die Vespa ohne Öl bzw. mit dem falschen Mischungsverhältnis start.


    Wieviel KM hat sie eigentlich drauf?


    Also bitte... poste einfach mal genau die Schritte, die Du machst... dann wird's für die Helfer etwas leichter