Beiträge von Raskolnikow

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€

    Hallo zusammen,


    ich habe ein Problem: auf der PX 80 E Lusso habe ich beide Reifen gewechselt (waren alt) und hab nun Metzeler ME1 montiert. Aber leider schleift vorne die Reifenflanke an der Plastikummantelung des Federbeins, so dass ich überlege, vorn einen Michelin S83 aufzuziehen, da sehen die Reifenflanken schmaler aus.


    Langer Rede kurzer Sinn: wäre eine Mischbereifung problematisch? Oder lieber vorn und hinten den Michelin S83 aufziehen? Und falls letzteres: hat jemand Interesse an einem Metzeler ME1?


    Danke und viele Grüße
    schönen Restsonntag,
    Raskolnikow

    Richtige reifengröße? 10 zoll und 3.5 zoll breite?


    mantel wird wohl kaum schief sein, ist ja aus gummi (flexibel :whistling: ) wohl eher dann die felge, oder an der trommel ist so eine schraubenaufnahmen verbogen etc. pp


    Ja, der Reifen passt. Das einzige, was ich mir vorstellen kann, ist, dass ich bei der Montage was vermurkst hab. Einfach noch mal abmachen und neu aufziehen? Hm... vielleicht lieber für 'nen Fünfer in der Werkstatt machen lassen, oder? Hab auch keine Montagepaste/Talkum oder was man da nimmt.



    Gruß


    Raskolnikow

    mal so ganz blöde, hast du die Felge richtig rum drauf?


    Auf der einen Seite müssen die Muttern sein die die Felge zusammen halten auf der anderen die, die die Felge an der Bremstrommel halten.


    Wenn du also 10 Muttern auf einer Seite hast ist die Felge falschrum

    Hallo Jan,


    also das raff ich jetzt nicht. Ich habe nicht alle Muttern auf einer Seite, wenn du das meinst. Aber das geht auch gar nicht, glaube ich.


    Gruß
    Raskolnokow

    Hallo zusammen,


    kurze Frage: bei der PX 80 E Lusso schleift der frisch aufgezogene Vorderreifen (Metzeler ME1) leicht an der Plastikummantelung des Federbeins.
    Allerdings nicht gleichmäßig, was mich zur Vermutung bringt, dass der Mantel nicht ganz "rund" montiert ist.


    Was nun? Ab und neuer Versuch? Oder lieber für 'nen Fünfer in der Werkstatt machen lassen?
    Gibt es irgendwo Tipps und Tricks, wie man das ordentlich selber hinkriegt?


    Danke und Gruß
    Raskolnikov

    Hallo zusammen,


    bei meiner PX 80 E Lusso von 1994 ist mir aufgefallen, dass das komplette Instrument nicht geht: keine einzige Lampe leuchtet.
    Also habe ich den Tacho geöffnet, um zu schauen, woran es liegt. Erster Gedanke: Keine Masse?!


    Und siehe da: die in Fahrtrichtung ganz linke Leiterbahn der Leiterfolie ist gerissen.


    Bevor ich nun versuche, da was zu basteln, würde ich gern folgendes wissen: gibt es irgendwo diese Leiterbahnfolie neu zu kaufen? Hat vielleicht jemand eine Teilenummer oder eine Bezugsadresse/Link?


    Danke und viele Grüße ins Forum,
    Raskolnikow.

    Hallo zusammen,


    ich denke, ich brauche ein bisschen Hilfe oder einen Fingerzeig in die richtige Richtung:


    Bei einer Vespa PX 80 E Lusso habe ich das Problem, dass am "Cockpit" auf dem Kombiinstrument kein Lämpchen brennt: weder die Kontrollleuchte für die Blinker noch die für's Fernlicht.


    Ich hatte die obere Lenkerverkleidung bereits ab und habe das Kombiinstrument herausgenommen. Die Kontakte des Verbindungssteckers habe ich gereinigt und auch die Kontrolllampen selber kontrolliert. Scheint soweit alles okay zu sein. Leuchten tut aber dennoch nichts.
    Ich habe ja nur eine einzige Sicherung, diese ist natürlich okay.
    Die "seltsame" Blinkfrequenz, die mir beim Blinken aufgefallen ist, würde ich im Moment darauf zurückführen, dass die Becken und damit die hinteren Blinker nicht dran sind.


    Hat jemand einen Tipp, wo das Problem liegen könnte? Eine Idee?


    Danke und viele Grüße
    Raskolnikow

    Hi, hilft Dir das weiter ?


    Hi Kasonova,


    danke für deine Antwort. Tatsächlich half die Zeichnung weiter, denn ich konnte sehen, dass ich alle Teile hatte und der Fehler irgendwo darin liegen musste, dass ich den Mechanismus anscheinend nicht verstanden hatte. Also bin ich in die Garage und habe mal ein wenig probiert.


    Und siehe da: ich Trottel hatte das Schloss auf "verschlossen" stehen, als ich probierte... :-1
    Schlüssel einmal drehen und schon ging es. Peinlich peinlich...


    Aber nochmal danke für deine Hilfe!


    Viele Grüße
    Raskolnikow

    Hat hier echt niemand einen Tipp?
    Oder kann evtl. hier jemand bei seiner Vespa mal bei geöffneter Bank die drei Schrauben lösen und das Schloss rausziehen und mir sagen, was mir hier fehlt?


    - Ich komme sonst leider nicht weiter damit...


    Danke und Gruß
    Raskolnikow

    Hallo zusammen,


    bei meiner PX80 E war der Sitzbanschlossschlüssel verloren gegangen. Also habe ich aufgebohrt und (natürlich...) wurde dabei nicht nur der Schließzylinder, sondern auch der Schlosskörper (also Drücker) beschädigt.


    Beim SIP Scootershop habe ich dann also ein Set Schließzylinder (Art.Nr. 16835000) gekauft und das Schloss für die Sitzbank (Art.Nr. 31100000).


    Beim Zusammenbau stelle ich nun fest, dass irgendetwas zu fehlen scheint. Zwischen dem "Ende" des ins Schloss hineinragenden Schließzylinders und den beiden Halbmond-förmigen Schließriegeln, die sich um den Zapfen schließen, bedarf es irgendeiner "Verbindung", die nicht vorhanden ist.


    Was fehlt mir hier? ?(


    Puh, ich bin nur froh, dass ich die Sitzbank nicht geschlossen habe, um auszuprobieren, ob alles klappt. Statt dessen habe ich den Zapfen abgeschraubt und damit probiert. So konnte ich das Schloss wieder per Schraubendreher öffnen. Andernfalls wäre mal wieder nur Ausbohren geblieben.


    Danke für Tipps, was hier noch fehlt!


    Viele Grüße
    Raskolnikow

    Hallo!


    Das Schließen ist nicht das Problem, ich muss die Bank erst einmal AUF kriegen... argh%&$%&/


    Werde mich morgen abend nochmal dransetzen. Hoffe, es klappt...


    Danke und Gruß
    Raskolnikow

    Die Platte in die der Zapfen einrastet sollte sich in richtung lenker bewegen lassen mit z.b einem Schraubenzieher.

    Hallo Dackeldog,


    danke für deine Antwort. Die Platte, von der du sprichst, ist (vom Schließzylinder aus gesehen) oben oder unten am Schloss? Muss ich also mit dem Schraubenzieher ins Loch rein und oben was nach vorne drücken oder unten?


    Danke und Gruß
    Raskolnikow

    Hallo zusammen,


    ich habe bei einer PX 80 Lusso das Sitzbankschloss ausgebohrt. Dabei ist ein Teil des Schlosses wohl nach hinten gefallen (war eh ziemlich schwierig, da so ein Gepäckträger installiert ist, der im Weg hängt und sich nur bei geöffneter Sitzbank demontieren lässt) und blockiert nun den Öffnungsmechanismus.
    :-1


    Vom Schloss ist nichts mehr zu sehen. Wenn ich in das ausgebohrte Loch des Schließmechanismus gucke, dann sehe ich einen von unten kommenden "Stift". Es sieht aus wie ein dicker Nagel mit einem Kopf oben drauf. Ich vermute, dass das der sog. "Sitzbankzapfen" ist?! Der, der vom Schloss verriegelt wird?


    Langer Rede kurzer Sinn: wie kann ich nun die Sitzbank noch öffnen? Wenn möglich ohne viel "Materialverlust".


    Danke für hilfreiche Tipps, ich bin leider wirklich ratlos.


    Viele Grüße
    Raskolnikow

    Hallo zusammen,


    ein Freund hat mir seine Vespa PX 80 E (BJ 1994) in die Hand gedrückt, damit ich sie wieder flott mache. Das gute Stück hat 10 Jahre gestanden.


    Ich habe von ihm einen Schlüssel bekommen. Dieser Schlüssel passt perfekt ins Zündschloss. Das Sitzbankschloss und das Handschuhfach lassen sich damit jedoch nicht öffnen. Ich vermute, dass mir hier ein entsprechender Schlüssel fehlt. War das bei dem Modell so? Nicht ein zentral passender Schlüssel? Oder mache ich was falsch? Gibt es einen Trick o.ä.?
    Für den Fall, dass ein passender Schlüssel nicht mehr auftaucht, hilft vermutlich nur Ausbohren?


    Auch eine Batterie muss ich kaufen. Da ich die Backen (wegen des fehlenden Schlüssels) noch nicht abbekomme, aber trotzdem schon einmal bestellen will, bräuchte ich Tipps zu Typ, Dimensionen und Amperestunden. Vielleicht könnt ihr mir auch einen zuverlässigen, gut sortierten und schnellen Online-Shop empfehlen?


    Bei einer ersten Durchsicht war klar, dass die Reifen inkl. Schläuche getauscht werden müssen. Gibt es hier eine Empfehlung für einen vernünftigen preiswerten Reifen der Dimension 3.5-10, der eine gute Haftung auch bei nasser Straße hat und dennoch ein paar Kilometer hält?


    Für den Hauptständer bräuchte ich auch noch einen dieser Gummikappen. Gibt es da eine Teilenummer oder einen link o.ä.?


    Toll wäre natürlich ein Werkstatthandbuch für das Modell. Falls mir da jemand weiterhelfen könnte, wäre ich sehr(!) glücklich!


    Danke schon einmal für eure Antworten,
    viele Grüße
    Raskolnikow

    Hallo zusammen,


    will gar nicht viel schreiben, vielleicht nur soviel: ein Kumpel hat mich gebeten, seine Vespa PX 80 E flott zu machen. Das Ding stand 10 Jahre unbenutzt in der Garage und mag nun nicht mehr. Ich habe ein bisschen Ahnung von Moppeds, weil ich selber schon verschiedenste 50er hatte und nun aber was Größeres fahre (Honda Cubman). Da mache ich weitestgehend das selber, was eben so ohne Spezialwerkzeug geht.


    Und bei der Vespa müssen viele Basisarbeiten gemacht werden: Reifen neu, Batterie neu, Filter neu. Sowas eben.


    Okay, los geht's,
    viele Grüße
    Raskolnikow