Beiträge von BrÜLLMücke

    Hi,also ich kann bis jetzt(bei der Gelben mittlerweile fast 2000 km)..nichts negatives Berichten..läuft wunderbar tolles Licht und ideal für 102er Zylinder auch wenn man richtig mal Gas gibt und Spass damit hatklatschen-).....bei der 69er die ich letztes Jahr umgebaut habe (sind ca um die 600 km gefahren worden).auch ohne Probleme..vor allem die gute zuverlässigkeit!!kann BGM 12V nur empfehlen...auch wenn das schon etwas kostet..gegenüber Vespatronic...die noch teurer ist.......

    Habe mit über 2 Jahre damals mit der 6V bei der 69er rumgeärgert:pinch: und wenn ich drann denk was da NUR ZÜNDUNGSMÄSSIG Geld regelrecht verbrannt habewuetend-)....hätte ich locker ne 12V BGM kaufen können!!

    So Freunde es geht wieder weiter...


    da ja der Test bis jetzt gut war gings an das Richtige verkabeln... nundenn der Umbau des Lichtschalters..ist der GAAAAANZ einfache Licht an/aus Hupe/ Killer sonst nix2-)


    Die beiden Hupenkontkte hochgebogen!!...und dann INNEN da wo der Bolzen für Hupe ist Kontakte mit Schraubenzieher weggebogen so das da kein Kontakt mehr ist siehe Bild!!



    Die Verbindung vom Schalter Links (Blechstreifen) zur Hupe Trennen!!


    So sieht das fertigerweise aus...




    Sodenn der Anschluss


    Rotes Kabel (Kill) an Steckplatz M ,Weisses Kabel(Hupe) an 8 (gleich daneben sieht man etwas schlecht das es Weis ist mit farbklecks), Schwarzes Kabel an Masse (Mittig da wo Hupenkontakt hochgebogen), Da ich 2!! Grüne Kabel raus hatte hab ich die beiden zusammengemacht in 1 kabel verlötet(geht schöner in die schmalen Steckerbuchsen rein!) und das dann auf 1 gemacht daneben dann Violettes (Frontlicht) und Graues (Rücklicht)...fertig!!




    und angebaut




    soweit sogut dann unten rann ans Kabelkästchen... doch leider die ernüchterung...alles abgesucht nur 2 kleine Ringösenschuhe da gehabt..verdammt samstagabend!!!..und so muste das verschoben werden...muss erst Ringösen besorgen...:-1


    naja hat man ja trotzdem arbeit..und so nahm ich mir das sehr lasche Bremspedal vor..das man bis ans Bodenblech drücken könnte ..erstmal nachstellen!!..nu es half sogut wie nix das Pedal ging nicht mehr richtig zurück..verdacht Seilzug innen aufgesplist...also ok RAUS mit dem GANZEN Pedal....und siehe da das Teil war im Eimer




    Ebenso der Aussenzug unten mehrfach gebrochen offen....nur gut das ich ein NEUES bremsseil mit Hülle im Keller hatte und das mit verpresster Öse vorne nicht das arschklemmdingsfutzelkacke... Altenzug mit Neuen Zug verbunden und eingezogen klappte super..neues Seil gut gefettet und eingebaut mit Pedal..alles eingestellt..PASST jetzt bremst das ding wie es sein sollte..


    So ist auch ein Abend nur mit Bremse machen rum....


    fortsetzung folgt...

    Hi also ich Bau auch grad von 6v auf 12 volt um nur hald ne rundlicht....hab auch alten baum dringelassen..schalter umbauen klar....bei einer spezial is hier sehr gut beschrieben...


    du kannst ein gebrauchtes 12volt set anleiern....oder hab jetzt ich gemacht von BGM das set genommen...preislich wie hald gehandelt nicht viel um..und bei BGMset is Cdi und Regler alles bei.... wollte auch keinen neuen Baum einziehn weil der wie chup sagt wirklich beschissen is zum einziehn da recht dick..das hab ich bei einen anderen Restauration gemacht da das eh hinüber war.....


    also kannst alten behalten ein 12volt set ordern und schalter umbauen..dann sollte das laufen..

    So Freunde der Nacht weiter gehts..
    nun hab ich mal provisorisch verkabelung mal vorgenommen..NUR ZUM TESTEN ob Funke und Licht usw. funzen!!


    Bevor ich hier mit Kabeln rumfrimmle,hab ich kurzerhand Krokodilklemmen genommen..also nicht Lachen :D für das Wirrwarr


    Eieieieiei



    Schalter mit Kabelsalat..hahaha ;(;(;(:D:D:D:D:D




    Auf gehts angekickt ..und siehe da LICHT und Hupe gingen schon mal..NUR...KEIN ZÜNDFUNKE 8|8|
    ALLE KABELVERBINDUNGEN angesehn alles fest und KONTAKT..Zündkabel Stecker nachgesehn... TEST NIX NIX
    Kerze gecheckt..Kabel alles gut wieder Nix Funke VERDAMMT.... andre Kerze NEU wieder nix.... Zündkabel Stecker gecheckt alles OK...Test NIX NIX..was war da los...


    Polrad ab>>>> hm ZGP alles ok auch fest Keil alles wie es sein soll...Polrad ran....
    wieder TEST....AHH ein Funke . :hurra: .


    es funkt ich denke das ich beim ERSTEN Anbaun des Polrades (habs nicht so fest wie es soll angezogen) es wohl zuwenig drann war.....nun hatte ich Funken..Licht ging und Hupe schnarrte dauernd MIST da is F...... drinne......
    Hupe ab..und nun TEST ob der läuft...da ja das ding lange stand hat es schon etwas überredungskunst gebraucht.ABER sie sprang an und lief!!! Ein herrliches Gefühl wenn ein Plan funktioniert!!!!!Killer funktioniert auch Licht an,Aus auch!!!


    Nun muss ich denn Hupenschalter mal nachsehn was da fehlt,.obwohl ich die Kontakte umgebogen habe.. ?( .
    Denk das ich schon vermutung habe was da nicht stimmt...
    Aber das sollte hinzubekommen sein...Yes 2-) also sogesehn gehts bis jetzt... :love::love:2-)


    Fortsetzung folgt...

    So Freunde der Nacht...
    jetzt bin ich wieder stück weiter.....nach ellenlangen suchen und durchforsten von Dateien für Umbau 6V auf 12V...bin ich auf DIESEN Plan gestoßen...Mit meinem Freund(alter RICHTIGER Automechaniker alter Schule)..ham wir uns das mal durchgetüfftelt und für RICHTIG befunden..mit denn Anschlüssen.....


    Um Schalterumstricken hab ich auch so was ähnliches gefunden...Im Prinzip hab ich ja sogut wie NIX>>> Kein Bremslicht,Standlicht,und kein Fernlicht...
    ganz alter einfacher Schalter Licht AN/AUS....Hupe....Killer-.... :D


    so und nun gehts in Garage ans profisorische Verkabeln 8| ob das auch geht wie es so angegeben... :whistling:


    fortsetzung folgt...

    So Freunde der Nacht, erstmal FROHE WEIHNACHTEN euch allen :thumbup::hurra:


    Da nun heuer der 24ste endlich mal nicht Arbeiten musste,konnte ich das 12Volt-Umbauprojekt starten.Die neue Zündung hatte ich letztes Monat schon bekommen


    Vespa is ne 69er N.. die normal ja Innenliegende Spule hatte,aber damals nach Restauration schon Probleme macht,Dann auf Aussenliegende umgebaut..und nach 2 Jahren wieder so ne Kacke :+1



    Hatte ich auch gebraucht gekauft,und Unterbrecher ,Kondensator usw neu gemacht,Rest war einwandfrei.Und das Polrad is sehr leicht,was gegenüber dem Normalpolrad erheblich Gewicht fehlte!!Nix abgedreht !!!Woher das stammt weis ich nicht..


    So frugs war das 6Volt ZGP abgeschraubt


    Da ich bei denn letzten Fahrten nach einiger Zeit so kommisches hochtouren erfahren muste,,denk ich das HIER der Grund dafür ist...Simmering sifft nicht schlecht!!!


    Also Raus damit neuen hatte ich schon hier..alles Sauber gemacht



    Und denn neuen BRAUNEN wieder eingesetzt..hoff das das evtl. Grund war.


    Und weiter gings .Die neue ZGP eingesetzt


    Die CDI setz ich Rechts an die Strebe,in der backe passt sehr gut.Neues Zündkabel usw hatte ich alles da..


    Der Spannungsregler kommt oben rein....so und nun gehts ans eingemachte das Kabelverbinden,hab jsa in der Suchfunktion schon beschäftigt,und auch einiges gefunden,nur aber hald die Spezial mit Blinkergeraffel,jetzt weis ich nicht genau was wie wo rannkommt....Also ZGP Grün,Schwarz ,Blau...Blau müste doch auf Rot,Schwarz auf Schwarz,und Grün?? vom Spannungsregler gehn ja auch noch 2 Kabel (BGMTeil)..und Masse is klar...
    Da müste doch 1 davon auf Zündung und andere auf Licht gehn oder wie??


    Also wenn da jemand bescheid weis, wäre ich Dankbar..denn 12V auf 6V Kabelbaum is nicht meine Welt.Das man vorne am Schalter was umfrimmeln muss weis ich,das kommt später...
    So sieht das hier nun aus...


    Abgesehn davon gibts ja auch noch anderes zu tun....Bremse hinte/Vorne und Gaser usw überholen..
    Da dieses Jahr nicht damit gefahren bin,möcht ich das nun alles machen für Saison 2o18 für neue Touren ohne dauernde Probleme...


    Fortsetzung folgt...

    So freunde der Nacht.... die Saision 2o17 ist zu ende und um kurzen einblick zu erschaffen möcht ich mal kurz berichten was das Spassmobil so machte
    Zunächst hab ich vorne auf FERNLICHT umgebaut,da ich doch relativ oft abens/nachts unterwegs war (wetter war ja heuer Göttlich :D )und muss sagen das sich das in verbindung mit 12 Volt lohnt !!Schon mal ganz und gar ein viel besseres Licht.Da ich nach einfahrt des Motors,nach und nach das Tempo steigerte,ist derzeit laut GPS eine Geschwindigkeit von 90 km/h zu verzeichnen!! Reicht passt Läuft!!!
    Türlich bin ich nicht der VOLLGAS-fahrer..des ist mir etwas zu doof..aber der Anzug und diese schöne gleichmässige Kraftentfaltung beim Pinacasso sind schon wirklich wunderbar..selbst schaltfaul im weit unteren Drehzahlbereich stemmt das Ding schön aus der Kellerteppe.
    Die schönste Reisegeschwindigkeit bei meinen Touren ist so ca bei 75km/h..Leider derzeit ein 60km/h Ciaotacho drin..der RICHTIGE is hier beim VO User zur reparieren,da mir die wild um sich schlagende Nadel derart auf denn Zeiger geht!!
    Auch der Kraftstoffverbrauch ist nicht wesentlich höher wie bei meiner anderen Vespa,(75er Dr),und erlaubt auch fast gleich weite km.
    Nun diese saison bin ich 1126 km gefahren..Klasse.Und es macht wirklich Spass...obwohl ich auch ein Golf 1 Cabrio habe,bin ich heuer lieber mit der Vespe gefahren auch weitere Strecken zu Freunden beim Grillen.


    Technisch einwandfrei,,Fahrverhalten mit BGM Fahrwerk TOP....das einzige was ich etwas bemängle ist,,der Kaltstart..also sag mal>>man muss das Ding schon einige Minuten laufen lassen bis man losfährt...da hier eine 4 Scheiben Kulu verbaut ist mein ich das die erst doof gesagt warm werden muss,denn nach paar meter anhalten und Kupplung ziehen..niente da geht die aus!....Auch schon alles nachgestellt usw. 4 Scheiben sind sogesehn :huh: >>>>> BRAUCHT MAN NICHT 3 Scheiben viel besser..na egal..wenn die Beläge runter sind kommt die 3er rein.....und das wär eigenlich das kleine Ärgernis..


    Tja und nun kommt da die 69er V50 ins Spiel


    2o17 nicht angemeldet gehabt...Hatte 2016 eigentlich gute Touren wenn da nicht...............................alle 10-20 km das Ding einfach stotterte und ausging beim abbiegen runterschalten usw.


    UND NEIN es ist NICHT der Kondensator!! Kurios das Ding> geht aus bringste nima an-----Neue Kerze rein läuft!!!!


    bis zu gewissen zeit dann das gleiche in Grün wieder...kann doch nicht jedesmal kerzen wechseln zum Kotzen.... <X (was hab ich da Kerzen ausprobiert Wärmewert usw ;( )


    und daher fliegt die 6Volt plörre raus!!!
    Diverse kleinere Reperaturen stehn an Fussbremsefeder lahm..Beläge hinten ??,,Vordere Bremse...Simmerring etwas ölig Limaseite....daher dreht die so komisch hoch und tourt da sehr langsam ab..


    Kommt ne 12 Volt wie in der hier rein..nur!!!Ich möcht alten Baum behalten hab da einiges hier im Forum schon erlesen. 6Volt auf 12Volt umbauen,,.und kann sein das ich evtl. noch hier und da nachfrage...Demnächst gehts los...
    und damit ihr wisst um was es sich handelt(gabs 2o10 auch Umbaubericht hier!!)
    Hier die 69er Fine Lady




    also es gibt wieder was zu tun.....


    fortsetzung folgt....

    ja härtere Gummis hab ich nicht alles Serie hatte anfangs auch bei gewissen Drehzahlen stärkere vibrationen ( ca 55-60 Km/h)darüber nix mehr..mittlerweile hab ich so keine grösseren vibrationen mehr..im allgemeinen mein ich gegenüber meiner anderen Vespe (mit 75er DR) läuft der 102er etwas rauer meines erachtens . Insgesamt straffer...die andere sozusagen weicher feiner...klingt jetzt etwas komisch aber ist so..wobei die 75er mit Org dämpfer und die 102er mit BGM Sportdämpfer fährt..die aber echt absolut Top sind unglaublich was das ausmacht!!

    Glückwunsch passt doch und da dürfte nach einfahrphase noch etwas mehr gehn...hab bei meiner 71er R....auch 102er Pinacasso mit gefrästen ÜS...auch Mazzuwelle,19er Gaser 3er Übersetzung und Banane..aber mit umbau auf 12 Volt Zündung..


    bin jetzt über 1000km gefahren und das Ding rennt laut GPS 90km/h...


    Das macht richtig SpaSS:: :D:D
    auch ich hatte etwas schiss wegen fräsen da ich das noch nie gemacht hab aber hab gute Anleitung bekommen und in ruhigen Abenden getraut..und ging einwandfrei,,,man muss sich nur was Trauen!!! :thumbsup:

    Hi Alex,
    möglich ist das schon.Must dir aber schon im klaren sein das eine Vespa (V50 Rundlicht z.B.)..nicht gerade günstig sind.Auch welche die dementsprechend zum Restaurieren sind.Technisch ist eine Vespa einfach aufgebaut..es gibt viele Tips> Videos(z.B. Motor zerlegen usw) im Netz.Aber auch hier ist sehr gutes Fachwissen anzutreffen falls man nicht weiter weis. Ersatzteilmässig ist es auch recht gut..aber bedenke auch da..Kleinvieh macht auch mist!!!!Das Läppert sich zusammen.Eine Komplettrestauratiuon mit allen drum und dran in Ruhe kannst wennst geschickt bist, in einem Winter hinbringen..
    Darfst dich auch nicht entmutigen lassen wenn mal nicht immer alles Glatt geht...hab selber schon so einiges mitgemacht
    Vorteil deiner EIGENEN Restauration ist das du das Ding so baun kannst Farbe ,usw wie DIR gefällt...
    Oder du kausft dir eine Fertige..vom Preis her wird derzeit kaum unterschied sein von Rostlaubekauf mit Teilen usw. zum fertigen Roller


    WEnn du das Kleingeld hast dann such dir eine Vespa die dir passt(Rundlicht etwas teurer als eine Spezial eckiges Licht,)
    Dann wirds ein Toller Winter und eine Aufgabe sowas zu zerlegen und aufzubauen...Platz sollte auch vorhanden sein.....
    Also Auf gehts!!!

    Hi Leute da bei meiner alten Lady Funkenflug am unterbrecher war Kondensator getauscht(hatte noch neuen EFFE) da...tja ging paar km gut...nun fängst wieder an..ja ich weis das die dinger schon Verpackt nen Schuss haben..nun was is jetzt guter Kondensator??Gibt ja kam andere ausser denn DRT was aber auch dementsprechender Preis ist...hab nicht grad lust einige "normale " Kondensatoren zu verbraten..
    Was nehmen....DRT ob der auch denn Preis haltbarkeit wert ist....und nicht wie andre nach kurzer Zeit Geist aufgeben ?(

    Hi leute hab eine alte 72er Special hier..Org. Motor Zylinder usw..Springt einwandfrei an..läuft im Stand tip top wenn man fährt gehts sie ganz ordentlich mit Org Zylinder(km unbekannt).
    Wenn man dann Gas gibt bei etwas höherer Drehzahl >>> ist wie ab und an aussetzter und knallt regelrecht aber nicht direkt vom Auspufff sondern in denn Vergaser rein!!
    In Garage im stand einwandfrei bei gasgeben bin anschlag haut die teilweise derb in denn gaser rein...sieht man giut wenn man in Vergaserraum guckt..
    und dann ist mir aufgefallen(war nur fusselbirne in Garage an)...am unterbrecher wenn sie läuft funkt das ..bei höherer Drehzahl funkt und blitzt immer mehr...hat man sehr gut erkennen können da Gummi vom Polrad nicht drinn war..
    Is des normal...hab ich so noch nicht gesehn..Der .Grund warum die dann so zurückknallt?? Unterbrecher oder Kondensator im Eimer?? Hab Polrad abgehabt und unterbrecher ist recht gut nicht abgebrannt oder so abstand gemessen 0,4.... Gaser gereinigt...Kerze funkt superblau...macht das auch mit Nagelneuer kerze.... ?(?(

    Hi Leute suche für V50 Spezial einen Tacho(80er Scalierung)
    muss nicht nagelneu sein(könnt ich so kaufen)..guter gebrauchter mit etwas Patina gerne muss voll funktionieren!! incl. Dichtung bitte
    und Rückspiegel mit Halter für Lenker!!! Muss auch nicht Chrom neu sein kann ruhig angegammelt sein spiegel sollte allerdings nicht Blind oder Sprung haben
    Desweiteren Vespawerkzeug?? Kerzenschlüssel usw...
    und Ansaugbalggummi unten Ansaugstutzen Motor zum Vergaserraum..evtl hat noch einer guten rumliegen..meiner is komplett aufgerissen,Alten total spröden hätt ich selber der is reif für Tonne...
    vieleicht hat ja einer im Teilesammelsorium was liegen.


    Danke schon mal.. :thumbup:

    hI leute bei meiner V50 Sift benzinhahn..kaum Steck ich Hebel mit Splint rein dreh auf Tropft die Plörre.hab schon neuen Gummi rein..dasselbe wieder.Nun hab ich schnauze voll..kommt neuer rein..
    nun hab mal geschaut...gibt RMS ding und Piaggio...Qualitativ Piaggio besser oder gleichwertig..auch wenn das ding paar Euro teurer ist.


    Und dann hab ich von den FAST FLOW Hahn gelesen mit mehr durchlass.(bräucht ich eigentlich nicht).was ist mit sowas...
    Hab keinen org. 50er Zylinder drauf..is ein 102 pinacasso..


    was wäre eurer Tip für guten gescheiten Benzinhahn...??