Beiträge von SEK

    Tippe auf jeden Fall auf die Beläge. Das radlager macht keine Schleifgeräusche.Wenn im Arsch ist, dann "polterts". Kannst mal versuchen mehr mit der Handbremse zu bremsen anstatt mit dem Pedal. Schleift sich manchmal ein.Ansonsten:


    Rad runter, Bremstrommel hinten aufmachen und prüfen. Schau dir auch den Radbremszylinder an, wenn er feucht ist, mit wechseln.


    Fahr mal auf nen Bremsenprüfstand und lass mal die Handbremse kontrollieren... Bei Atu für 3,-.


    Edith sagt noch, die Trommeln brauchst du nicht neu, wenn sie Riefen haben ausdrehen lassen oder mit Schleifpapier bearbeiten.


    Und Ja, kauf was Namenhaftes, Ate, Trw(lucas). Lucas ist auch Erstausrüster bei der Bude.

    Also die farbigen Polituren kann man sich schenken, weil bei jedem Pkw ne Schicht Klarlack drauf ist und es so keinen Sinn macht.


    Habe viele Polituren ausprobiert, die 3m Polturen hab ich auch. Diese sind aber mehr zum schleifen. Will diesen Frühling vorrängig das Auto für Ausstellung/Treffen und dann auch natürlich Die Vespen aufpolieren.


    Sehe das preislich alles offen ist und es gute Anbieter gibt. Evtl könnt ihr ja mal Bilder von den Polierten Stücken machen! :thumbsup:

    Weil der Frühling nun losgeht, polieren viele bestimmt ihre besten Stücke! :+3


    Welche Politur ist eurer Meinung nach die beste? Habe viel gelesen das die Liquid Glass oder auch die Meguiars oder Show and Shine Polish vonm A1 gut sein sollen. Hat jemand schonmal Erfahrungen mit einer von diesen gemacht?


    Hoffe richtiger Bereich, ansonsten solls einer verschieben...

    Du sollst nach dem starten auch nicht reden, sondern los fahren.... :+3


    Im Ernst: Dämmwolle rein.Nieten aufbohren und Dämpfer vollstopfen. Leistung dann aber wie der Rally schon sagte....<br>

    So, die Kugellager sind raus. Hab den Lagersitz mit nen Heissluftfön erhitzt und dann gingen sie raus wie Butter. Danke Nachbrenner!


    Nur klappt es nicht so mit den Nadellagern, will da auch nicht mit Gewalt ran. Gerad beim Schaltrastenlager....

    Tach Kollegen!


    Bin grade dabei 2 Motoren wieder auf Vordermann zu bringen, sprich neu zu lagern/abdichten. Die Pakete sind beim Tom schon bestellt und unterwegs...


    Nun habe ich bei dem einen Motor die Lager vor mir, meine Frage: wie bekomm ich die am besten raus? Habe etwas schon mal mit Gewindestange und Unterlegscheiben gelesen, aber noch keine Bilder o.ä.. oder Lagersitz warm machen und Lager mit eisspray einsprühen?


    Sufu hat auch nix tolles gefunden...


    mfg
    SEK

    Gebe da Pkracer recht, denn ich habe auch bei der schwarzen px eine Twingo Lufthutze in die Backe eingearbeitet! sieht optisch super aus und nicht zu riesig. meine Sicken sind auch clean. guck mal in meiner Galerie Bild nr 3, evtl erkennst du was...


    Nur leg dich nicht auf die nase, dann ist die Optik futsch! man siehts nicht auf dem Bild! ;)

    Tippe eher auf die Kupplung, schau mal unter deinen Motor. Dort siehst du einen Arm der von einen Bowdenzug gespannt ist. Nun kann es sein das er zu locker ist, und dadurch die Kupplung nicht greift. Dort ist eine Befestigungsschraube, Zug festhalten, Schraube lösen und den Arm weiter spannen. Dann kontrollierst du die Kupplung ob sie greift, wenn nicht, nochmal. Passiert da nix,sind die Kupplungsbeläge runter..


    Bei der Schaltung musst du mal am Motor die Schaltrastenabdeckung abmachen, da laufen beide Bowdenzüge vom Schaltrohr hin. Da mal in Leerlauf schalten, Griff fixieren(klebeband oder 2.Mann), Schraube an den Zügen lösen und spannen.

    Anhängekupplung kann knapp werden, Stützlast liegt meistens zwischen 50-100kg.


    Es gibt sogenannte Lastenträger fürAhk, die aber meistens nur 75kg aushalten. Dann musst du evtl den Motor rausnehmen und vor Ort wieder einbauen.


    Am besten nimmst du einen Anhänger, Roller gut verzurren und los gehts.

    --)




    Gutes Mittelmaß!
    Würde aber das O-Tunig machen, sonst nur "Eisdielen-Show"!


    Wenn du mal Lust hast, kannst du den RZ oder den JL zur Probe unterbauen. Liegen grade sowieso nur rum...

    Der Verkäufer schrieb ne nummer, 850.01-803-0. Die stand auf dem Motor. glaube aber nicht das dieses die Motornummer ist...


    Steht die bei den alten motoren auch auf der Traverse?