Beiträge von deathleff

    tja.


    dass die vespe nicht angesprungen ist lag an ner gefxxxten zündekerze und die klopfgeräusche kamen vom langsam, aufgrund eines zu lasch angezogenen polrads, immer weiter in brocken geroppten kurbelwellenlagers.


    oh mother tell my children not to do how i have done... dass ihr mir schön das polrad anzieht. dann spart ihr euch einen haufgen geld und arbeit. verdammter rotz. das war´s dann mit den schönen oktoberabenden.


    naja. der motor musste sowieso neu abgedichtet werden....

    Hallo.


    ich habe heute mein lang erwartetes neues polrad aufgezogen (wegen entmagnetisierung und so, weil mein licht scheisse ist). war alles kein problem. habe dann eine probefahrt gemacht und festgestellt, dass der roller nicht mehr so drehfreudig war, dann dass er beim motorbremsen komische, leise und unregelmäßige klopfgeräusche gemacht hat. dann habe ich mein altes polrad wieder drauf gemacht, um zu sehen, wie´s damit läuft. der roller drehte gut, nach 20 metern ne fehlzündung und schicht im schacht. das teil will sich weder antreten noch -rollen lassen.


    der zündfunke ist in ordnung. wenn ich den roller ankicke habe ich ein merkwürdiges gefühl dabei. irgendwie ist der widerstand des kickers ein wenig stärker als vorher.



    was habe ich verbockt? was kann ich tun?



    vielen dank.

    howdy.


    also erstens wollte ich anmerken, dass du eigentlich keine blinker brauchst, weil § 57 oder so StvzO sagt, dass da keine blinker dran sein müssen. (insofern sie nicht eingettragen sind, wovon ich nicht ausgehe, weil du wohl auch keinen geeigneten schalter hast.) wenn du blinker haben möchtest, dann:


    1.: du brauchst spezielle lenkerstangen für die lenkerblinker (sind so ca. 2cm länger als die normalen).


    2.: mit der elektrik bin ich nicht so firm, aber sicher brauchst du einen neuen kabelbaum, wenn deine vespe bis jetzt keine blinker hatte. das ist, denke ich aber auch eine frage der lichmaschine, wieviele kabel da raus kommen, aber das sagen dir die anderen zuverlässiger als ich. auf jeden fall gibt das ein böses gefuddele, denn du musst zumindest den lenkkopf abnehmen... ach ja. du brauchst ja auch neue lenkstangen. dann musst du auch die züge aus- und wieder einhängen.


    3.: eigentlich bedient man den blinker dort, wo auch der lichtschalter ist. du müsstest dir nen lichtschalter mit blinkerhebel zulegen.


    4.: Lichtmaschinen bekommt man bei ebay (geht-so-billig, qualität fragwürdig), oder beispielsweise beim online-shop mit den drei buchstaben (ziemlich teuer, dafür gibt´s aufkleber dazu, auf denen sprüche stehen, die mich persönlich an pariser-werbung erinnern).


    ich würde vorschlagen, du lässt die blinker weg. das ist günstiger, macht weniger arbeit, ist wahrscheinlich auch nicht nötig, dass du die dinger dran hast. aber hör dir erstmal die anderen meinungen an.


    grüße.


    skullheinz

    vielen dank für eure tipps.


    ich denke, dass ich es zuerst mal mit der remagnetisierung des polrads versuchen werde. wenn das nicht klappt, dann lasse ich die lima überholen. notfalls halt ne ganz neue. ersatzteile kann man nie genug haben


    ich wünsche euch einen schönen feiertag und hoffen wir, dass der oktober noch ein paar tage hergibt, an denen man durch die gegend eiern kann.


    cheers

    ja. die sieht irgendwie komisch aus. ich mag diesen kupferlook von den wicklungen nicht und habe auch überlegt, sie vielleicht lackieren zu lassen...


    nein. das teil ist inzwischen 27 jahre alt und bringt keinen saft mehr für zwei 6v-birnen. das rücklicht geht zwar noch in annehmbarer weise, beim scheinwerfer kommt aber nur saft für ein müdes glimmen an... und das bei 60 sachen. der kabelbaum ist in der reihe. ich denke mir, dass die lichtmaschine ne generalüberholung braucht. wollte mal wissen, ob das schon wer gemacht hat und was ich da so oisentechnisch erwarten kann.


    grüße

    hallo.


    habt ihr erfahrungen mit der resaturation der lichtmachine beim fachbetrieb?


    ein kumpel meinte, er kennt einen laden, in dem die lima von seinem mini wieder fit gemacht wurde. weil sip die von mir bestellt lima seit monaten nicht liefert und ich keinen bock auf die katze im sack (ebay) habe, ziehe ich nun diese möglichkeit in erwägung.


    vielen dank.


    skullheinz

    die entscheidung kann dir keiner abnehemen, aber das hier



    finde ich ganz nett. vielleicht findest du ja einen farbton, der dir gefällt, oder deinen geschmack trifft. ich habe den wechsler benutzt, um mich ein wenig zu orientieren. danach habe ich beim lackierer die lack-büchlein durchgeschaut und mich dann entschieden.

    dankeschön. dann ist das also pinasco-normalität. diesen "sommer" werde ich dann wohl weiter durch die gegend heulen. im winter mach ich mich sowieso mal über den motor her und dann bastel ich mir da was "ordentliches" ein.


    trotzdem weiß ich das pinascoritzel zu schätzen. das teil hat mir geholfen, der 75er polini zu zähmen. finde das passt ganz gut. zusammen mit dem originalauspuff und 16/16er kann ich das teil in nullkommanix auf sechzig dreschen. da ist dann zwar schicht im schacht, aber mehr will ich auch nicht fahren. ne vespe bremst halt nicht so toll.


    vielen dank, forum. :thumbup:

    howdy.


    ich habe mal ne frage zum sound meiner v 50. habe mir letztens ein pinasco einbauen lassen (machen werde ich nie wieder was lassen - das hat hölle gekostet) und jetzt macht die schöne geräusche wir eine stuka. will sagen, das teil heult ganz schön, wenn ich motorbremse, bzw. wenn ich kein gas gebe. mit "heulen" meine ich nicht drehzahlen, sondern so einen "wiiiiieeeeooooouuuu"-sound. eigentlich finde ich das ganz nett. trotzdem frage ich mich:


    ist das normal, oder ein grund zur besorgnis?


    danke.

    ich kann nur aus der erfahrung mit meiner ersteigerten 50N reden uns da hatte ich die ganze zeit keinen funken, weil ein draht von den spulen auf der grundplatte rausgefusselt ist und kontakt mit dem polrad hatte.


    vielleicht ist´s das.

    um gaaaanz genau zu sein, und um die politessen vor lauter klugscheisserei dazu zu bringen, sich dein teil nochmal genau anzusehen:


    § 54 (5) Nr. 4 StvzO:


    " (5) Fahrtrichtungsanzeiger sind nicht erforderlich an (...)
    4. Leichtkrafträdern, Kleinkrafträdern und Fahrrädern mit Hilfsmotor (...)"


    know your rights.

    ich muss gestehen, dass ich zur ganzen thematik mit der lichtmaschine keinen durchblick habe und will ja eigentlich nur haben, dass mein licht wieder geht.


    würde der kauf einer neuen zündgrundplatte (6v) mein problem am ehesten lösen?


    cheers.

    dann liegts also hauptsächlich am konus? 19mm habe ich. das stimmt. aber ist das denn alles nur ne frage des lüfterrrads oder auch der grundplatte?
    wenn´s nur am lüfterrad liegt, dann besorge ich mir doch lieber das HP 4 mit kleinem konus, als den ganzen motor zu zerlegen.

    hallo.


    was ein ärger!
    gerade lief mit der vespe alles gut, nur das licht vorne glimmte lediglich und das auch nur bei hohen drehzahlen. das rücklicht leuchtete dafür prall und fett. bin davon ausgegangen, dass der kabelbaum nen macken hat und weil ich mit der elektrik wirklich nicht sehr firm bin, ausserdem fast kein werkzeug hier habe, habe ich das teil zum durchmessen in die werkstatt gegeben.
    heute habe ich sie zurückbekommen - die lichtmaschine sei wohl im arsch und ich sollte überlegen, das teil auf 12v umzurüsten.


    wollte mir die sache nochmal zuhause anschauen, weil das rücklicht ja ging. das tat es aber nichtmehr, wie ich dann erst später gemerkt habe. naja. kacke! wenn´s nun wirklich die lichtmaschine ist, dann muss ich das teil wohl wieder inne werkstatt bringen, weil das mit dem motor aufmachen mir ein weinig zu haarig ist. hab wir halt weder ne garage noch gescheites werkzeug und wenn ich das schon machen muss, dann kann ich das ding genauso gut auf 12 v umrüsten lassen.

    ich will aber die kosten drücken, indem ich mir die teile, die ich für die umrüstung brauche selber besorge. was wäre das denn?


    ich habe keine blinker, also nur scheinwerfer und rücklicht. das modell ist ne 79er 50N.


    ich wäre sehr dankbar, wenn ihr mir ne einkaufsliste zusammenstellen könntet. habe schon gehört, das ich nen spannungsregler aus ner 83er-86er Pk bräuchte... mein gott jungs und mädels. ich habe echt keinen schimmer.


    danke.

    villeicht ist das die lachgaseinsritzung (hab ich mal bei a-team gesehen) oder es sind kurzstreckenraketen eingebaut. wer weiß? ich habe mal was von ner blackbox gehört, mit der man die leistung bullentechnisch drosseln kann. hast du mal den kabelbaum angeschaut? vielleicht führt dich das kabel zur funktion des joysticks.


    am ende ist es doch der killswitch. ich finde, da kommt man sowieso doof ran und man muss ihn ewig gedrückt halten. könnte ja bequemlichkeitstechnisch ein klickschalter oder so verbaut worden sein. von der position her könnte das passen....
    oder es ist halt die hupe.

    vielen dank für eure antworten.


    ich werde die dinger jetzt am samstag "stutzen".
    ja. das mit den blinkern ist halt geschmackssache. mir gefallen sie nicht und wo ich sowieso schon unsummen in die restauration gesteckt habe und das teil komplett zerlegt und wieder aufgebaut habe möchte ich es auch so wieder aufbauen, wie es mir gefällt und der rechtliche rahmen das zulässt. (sehen wir mal vom 75 polini ab, den ich brauche, um die höhenzüge des wunderschönen odenwalds zu meistern.. ich bin mir über die eventuellen folgen bewusst)


    mögen eure züge niemals reißen und hoffen wir, dass das ein höllensommer wird.


    danke nochmals.


    nic