Beiträge von 2cv6

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !

    So neuer Hahn ist drin, erstmal mache ich jetzt noch eine Nacht den Test ob der Dicht ist.
    Ich werde mal schauen mit den Siris, denke aber nicht das die Kaputt sind, weil das Niveau vom Sprit im Kurbelgehäuse uder den Siris war. Zur not müssen die halt dann auch noch raus...

    Moin,
    hab über Nacht jetzt mal ne Schraube in die Spritleitung gesteckt und die Leitung leer gemacht. Heute nochmal geschaut, Leitung war komplett voll mit Sprit also fliegt der Hahn definitv raus und dann kommt gleich der Fastflow rein.
    Aber kann das Nadelventil trotzdem undicht sein obwohl es beim testen mit durchpusten und mit Bremsenreiniger durchsprühen dicht ist?
    Der Sprit muss ja definiv durch den Vergaser in den Motor gelangt sein.

    Moin,
    ich hatte letztes Jahr schon am Ende der Saison Probleme, das sie morgens tierisch schlecht angesprungen ist, nach 10-20 mal kicken kam sie dann auch mit einer mega Wolke aus dem Auspuff.
    Es fühlte sich klassisch so an, als ob die gute über nacht voll gelaufen ist.
    Hatte letztes Jahr noch Benzinhahn geprüft und auch Schwimmernadelventil. Kerze erneuert (dachte sie zündet vielleicht nicht gleich) aber problem ist geblieben. So habe ich sie dann auch vollgetankt weg gestellt.
    Heute wollte ich Inspektion machen weil ich letzte Saison gute 9 tkm gefahren. Da steht ja dann Kopf runter nehmen und Brennraum reinigen an.
    Ich hab die gute dann im Schuppen aus der Ecke geholt und es fing dann an an Benzin zu richen, Boden war nass. Ich hab festgestellt das es aus dem Auspuff kommt. Also Kopf runter genommen (sieht eigentlich gut aus für die KM), dann Auspuff ab, der war komplett vol Benzin!, Stehbolzen raus geschraubt, Den Malle runter genommen, auch Kurbeghäuse komplett voll! Wie kann das sein???


    Ich habe den Benzinschlauch vom Vergaser abgenommen, kommt kein Sprit. Wenn ich den Hahn auf mache kommt Sprit, also sollte er ja funktionieren?
    Vergaser hab ich ausgebaut und das Nadelventil mit durchpusten geprüft, auch dicht. (Hatte ich letztes Jahr vorsichtshalber trotzdem getauscht obwohl es da auch dicht war).


    Habt Ihr noch Tipps?
    Es kann ja eigentlich nicht an Simmerringen oä liegen, weil es ja defintiv über die 4 Monate Standzeit gekommen ist. Logischerweise muss es ja der Hahn sein, aber der ist ja so dicht...


    Ich werde jetzt erst mal alles trocken legen und wieder ölen, KW und Kolben sind natürlich knochen trocken...

    Moin,
    also Inspektionstechnisch ist soweit alles gemacht, halte mich da nicht so an die angeben im BÜchen, mache glaube ich viel zu oft kleinere Inspektionen. Also Vergaser habe ich auch schon gereinigt und Luffi ist auch sauber. Getriebeöl und sostige Schmierarbeiten auch erledigt. ZZP habe ich auch noch überprüft, ist aber sauber bei 18°. Ich habe nur den Kopf noch nicht runter genommen, da ich vollsythese fahre und wollte das gerne in Winter schieben. Da die Hütte volle Leistug hat, und es auch nur im kalten Zustand, bzw. längerer Standzeit vorkommt, denke ich auch nicht das es mit den Ablagrungen zu tun haben kann?

    Moin,
    ich habe jetzt schon so ziemlich das Forum durch, leider hab ich die die Lösung noch nicht gefunden.
    Vorab, es handelt sich um den Original PX 200 Motor mit Malossi 210 und Sip Road Auspuff. Der Rest ist alles original.
    Ich habe den Motor im Winter komplett neu gemacht und er hat jetzt knapp 8000 km weg.
    Ich habe das Problem das er kalt sehr schlecht anspringt, ich muss gut 20 mal kicken bevor er dann mit einer Mega Rauchwolke startet.
    Warm ist es kein Thema, 1 kick und da ist er.
    Der Motor hat auch volle Leistung wenn er läuft, da hat sich die ganze Zeit nichts dran geändert. Nur das er kalt eben der schlecht anspringt.
    Ich dachte alles klar, müsste ja am Schwimmer liegen.
    Schwimmer getestet -> dicht (Vergaser hab ich im Winter auch erneuert) trotzdem noch das Schwimmernadelventil getauscht -> auch dicht.
    Benzinhahn getestet -> dicht.
    Kerze getauscht -> keine Verbesserrung.
    Mir scheint es so das der Motor erst beim kicken absäuft und nicht schon vorher vom stehen abgesoffen ist.
    Ich bin mit meinem Latein am Ende, wisst Ihr was es noch sein kann?


    Gruß
    Fabian

    Das Thema Einfahren ist eine Glaubensfrage und das wird sowieso jeder hier im Forum anders machen. Letztendlich wird man den Aluzylinder wohl nicht wirklich einfahren müssen, aber schlechter wird er auch nicht werden.
    Und die Leute die meinen das man gleich Vollgas farhren sollte, können das von mir aus auch gerne machen.
    Hier ging es ja um das Setup und nicht um das einfahren...

    Moin,
    wollte jetzt nur nochmal mein Setup schreiben wie es letztendlich geworden ist.
    Ich hab den Malle 210 Sport mit original Welle, Gehäuse gefräst. Kerze ist eine W3CC, 24er SI Vergaser mit 130er Hauptdüse. Drunter ist der SIP Road 2.0 und das SIP Touren Lüfterrad. ZZP 17°.
    Bin jetzt gerade beim einfahren und bin noch sehr sparsam mit dem Gas, aber der Motor zieht spührbar besser und ist nicht mehr so zäh bei hochdrehen.

    Moin,
    ja der Malle ist frauf, zur Zeit habe ich den Sip Road 2.0 drunter. Kann aber noch nicht sagen wie der ist, da ich im moment noch beim einfahren bin, bzw. noch nicht voll aufgerissen habe.
    Drehmoment hat sie auf jeden Fall deutlich mehr.
    Zur Zeit habe ich eher noch probleme mit der Kupplung, die lässt sich unheimlich schwer ziehen, habe schon die komplette verlegung nochmal geprüft und auch der Zug noch ordentlich geölt aber ist immer noch deutlich zu schwer.

    So heute finde ich dann mal Zeit meinen Restaurationstreat zu Ende zu pflegen. Leider sind mir ein paar Bilder verloren gegangen.
    Heute war es dann soweit, Sprit rein und nach dem 3. Kick sprang der Motor sofort an. Dann ging es auch gleich los zur Probefahrt, zwei Kleinigkeiten muss ich noch machen aber im groben und ganzen läuft sie sehr gut und hat spührbar richtig druch, leider muss ich mich noch ein wenig gedulden bis ich den Hahn mal richtig aufreißen kann aber sie häng schon jetzt viel besser am Gas also früher.
    Und jetzt die Bilder:
    Das erst mal wieder auf eigenem Fuß:

    Lenkkopf Montage:

    Jetzt kann Sie auch wieder gucken:

    Und nochmal von der Seite:

    Moin,
    genau das meine ich. Es gibt nur unterschiedliche Breiten, von der Höhe her sind die großen gleich. Ich behalte dann mein altes mit der fetten Motorrad Schrift, sind nach mehr aus ;-)
    ich werde unten 2 Hülsen reinsetzen damit es nicht am Spritzschutz aufliegt, denke das ist sonst dafür gemacht das es beim fahren nervige geräusche macht.


    Gruß
    Fabian

    Moin,
    ich wollte mal fragen wir ihr das gelöst habt?
    Ich habe an meine PX ein altes Motorrad Kennzeichen (das mit dergroßen Schrift noch, wie beim Auto). Jetzt nach der restauration habe ich festgestellt das es nicht ohne weiteres mehr passt weil ich das fehlende Abschlussteil hinten am Rahmen ersetzt habe. Das Kennzeichen passt aber definitiv nicht zwischen Rücklicht und der Plastik Kaskade. Auch wenn ich ein neueres Motorrad Kennzeichen nehmen würde ändert sich an der Höhe ja nichts.


    Gruß
    Fabian

    Moin,
    also ich bin auch gerade dabei meine Versicherrung zu ändern von Haftpflicht auf TK. Da meine Vespa jetzt quasi neuweritig ist und die 200er ja auch leider gerne mal geklaut werden muss ich min eine TK haben.
    Ich bin seid Jahren bei der Huk, nur die sagen auch sowas versichern wir nur Haftpflicht. Also bei der Huk brauchst du nicht fragen...
    Muss mir auch eine andere Versicherung suchen.

    Weiter gehts...
    Heute hab ich dann dann das Bremspedal eingebaut und den Ständer. Dann konnte die gute wieder auf den Tisch. Dann im Tankbreich die Bodenplatte und die Verschlüsse für die Seitenhauben montiert.
    Danach ging es dann erst mal mit der Gabel weiter, Kotflügel dran und dann das ganze in den Rahmen verbaut. Soweit dann erst mal für heute.
    Das schöne an der Sache ist das ich fast nur Neuteile oder gereinigte Teile verwende, hab noch nie so saubere Finger beim Vespa schrauben gehabt :P 
    Unterseite

    Gabel

    So, jetzt gab es endlich nach so langer Zeit die Teile vom Lackierer zurück, Ich bin super zufrieden mit dem Ergebnis und das läst dann auch schnell die lange Zeit vergessen.
    Also ging es dann auch gleich los. Praktischerweise ist dann auch noch die Heizung für den Keller kaputt gegangen und es waren nur 8 Grad X( . Egal dicke Jacke und los.
    Als erstes hab ich dann mit den Fußleisten angefangen, das ist ja wohl das nervigste was es gibt! Vor dem Lackieren hab ich diese zwas grob angepasst aber trotzdem passten sie mehr schlecht als gut. Zusätlich hat der Lackierer ausversehend noch paar Löcher mit zu gespachtelt was die sache nicht unbedingt einfacher macht.
    Die äußeren hab ich dann vorne erst mal nicht fest gemacht, muss noch den Keder durchbohren und dann mache ich diese noch fest.
    Weiter ging es mit dem neuen Kabelbaum, das war einfach als gedacht, von der Tankseite nach vorne mit einem Band durchgezogen und fertig, 3 min Sache.
    Dann Bilnker vorne eingesetzt und angeschloßen, Rücklicht eingebaut, Blickerbuchsen für die Kotflügel eingebaut und angeschlossen. Dann Bowdenzüge wieder eingezogen.
    Danach ging es dann gleich mt der Montage von dem Staufach weiter, Deckel wieder eingebaut und diverse Gummistöpsel. Staufach dann gleich an die Vespa gebaut. Dann noch das Zündschloss eingebaut, mit neuem Schließzylinder, jetzt hab ich endlich nur noch einen Schlüssel für alles und nicht 3 wie vorher :D . So das war es dann erst mal für heute, morgen geht es weiter.
    Hier dann noch paar Bilder...
    Hier mal ein Haufen Teile, das Bild triffe die Farbe am besten, die anderen sind komischerweise ziemlich hell???

    Los gehts mit den Fussleisten

    Fussleisten erst mal Pause

    Kabelbaum einziehen

    Staufach Deckel und Schloss eingebaut

    Staufach eingebaut und Feierabend für heute

    Ich habe meine gerade vor kurzem strahlen lassen. Wichtig war dem Strahler das die Mühle fettfrei ist, das habe ich erst mit Benzin und dann zum Schluss nochmal mit Bremsenreiniger gemacht. Abgeklebt habe ich lediglich die Fahrgestellnummer und den Griff von der Schaltseite (der Teil der in di Lampenmaske geht) und das wars. Lenkkopflager hat der Strahler mit einer Gewindestange und 2 Gummistöpseln verschlossen (meiner hatte alles da, macht er wohl öfter) und das wars. Gestrahlt wurde mit Edelkorrund und das Ergebnis war gut. Gewinde sahen alle gut aus und für meinen Lackierer war es eine gute Basis.