Beiträge von Rojoko

    Grüß Gott vom Berg -


    wobei ich auch schon beim Thema bin: Ich wohne ja hier auf 1000m, und wenn ich runter in den Ort fahre, sinds immer noch mehr als 800. Und meine Vespa wohnt auch da...

    Die ist mit Dr 135 bestückt. Darauf der SI 20/20 mit 105er HD, HLKD 160, ND 40/120. Kerze NGK 8er. Auspuff original. Der originale Primärantrieb ist auch noch drin, das macht am Berg Sinn: Zu mir gehts teils mit knapp 20 Steigungsprozent rauf, und die Chefin will ja auch mit.

    Jedenfalls lief sie im Teillastbereich recht ansprechend, aber längeres Vollgas im 4. war nicht so ihr Ding , Abmagerungserscheinungen. Und die Kerze konnte mich nach voll aufgedrehter Heimfahrt am steilen Berg nicht überzeugen, will mal sagen: hellgrau. Also arg mager. Nachhilfe an der Gemisch-Einstellschraube brachte recht eigentlich nix.

    Ende der Vorrede.
    Heute habe ich ihr mal das Mischrohr BE2 verpaßt, alles Übrige belassen - mit gutem Erfolg. Keine Vollgasschwäche und am Berg bissiger. Kerze hellbraun. So weit, so gut.

    Was mich nun umtreibt ist, daß ich kein vergleichbares Setup veröffentlicht finde. BE 2 wird offenbar so gut wie nie benötigt. Liegts an der Höhe, daß ich die fettere Gemischaufbereitung brauche? Und sollte ich umrüsten, wenns mich mal ins Flachland führt?
    Zugegeben eher akademische Fragen, aber es interessiert mich halt, ob es vergleichbare Erfahrungen gibt. weil es immer was zu verbessern gibt.


    Robert




    Da ich häufig in ITALIA und der Landessprache weitgehend mächtig bin, will ich auch meinen Senf dazugeben:

    Carabinieri/Polizia di stato haben mich in über 30 Jahren noch NIE kontrolliert. Auch am "posto di blocco" -fliegende Kontrollstelle an der Landstraße -immer durchgewunken. Die haben überhaupt keinen Bock, sich ohne Not mit einem "Krukko" zu verständigen. Unauffällige Fahrweise vorausgesetzt...


    Wieso willst Du die halbe Werkstatt mitnehmen? Nur das nötigste Verbrauchsmaterial für schnelle Reparatur am Straßenrand: Seilzüge etc. Wenn Du richtig Defekt hast, findest du immer einen Mechaniker, der gerne aushilft. Bei der Mühle schon gleich. Jeder Italiener freut sich, wenn einer auf "made in Italy" zumal "stile antico" aus dem fernen Ausland dahergefahren kommt. Da ist Hilfe Ehrensache! So kenne und mag ich die Italiener.


    Gruß Robert

    Zum guten Schluß: Sie lief in Vollast zu mager, hatte dann auch ein grauweißes Kerzenbild, wenn ich sie ordentlich den Berg raufgejagt hatte. Ich habe die HD von 102 auf 105 gewechselt, und jetzt dreht sie nach oben schön aus. Und die Kerze ist "rehbraun".

    Vielleicht probier ich später nochmal eine Nr größer, 107?? Aber für den Moment bringt der DR135, was ich mir erwartete. Ohne Klingeln, Rasseln, Stöhnen, Seufzen...


    Grüße Robert

    Also den Auftrag und die Rechnung würde ich mir zeigen lassen.Und für "über 500,- " eine Motorrevision einschließlich aufmotzen - und auf die Idee ist der "Meister" sicher nicht von alleine drauf gekommen - erscheint wenig überzeugend.

    Und wenn der DR nicht eingetragen ist, sorry, das geht mit dem Verkäufer heim, wie auch immer. Und wenn er Dir "im besten Gewissen" eine nicht straßenverkehrskonforme Vespa verkauft hat, dann ist das nicht Dein Problem.

    Also wenn Du da hart bleibst, kommst Du aus dem Vertrag raus. aber das mußt Du schon selbst wollen und durchziehen.

    Ich denke, ich kanns beurteilen, sowas war früher mal mein metier...


    gruß Robert

    Auf Membranansaugung wurde bereits umgebaut, Drehschieber nicht vorhanden. Auch davon wusste ich bei Kauf nicht, der VK hat mir dies nicht mitgeteilt oder die tollen "Tuningmaßnahmen" erwähnt. Die teils starken Beschädigungen an der Kurbelwelle sind definitiv älter als 80km, das lässt sich an den Ablagerungen erkennen.

    Ist denn irgendwas von den Umbaumaßnahmen einschl. 135DR in den Papieren eingetragen? Wenn ja, hast du einen Anhaltspunkt, wann die Veränderungen vorgenommen wurden. Wenn nein, dann hast Du eine für den Verkehr so nicht zulässige Vespa gekauft. Eventuell ein Ansatz, den Kauf rückgängig zu machen. Hängt halt vom Vertragsinhalt ab...


    gruß Robert

    Guten Morgen in die Runde,


    nachdem ich im Mai den Auspufftopf getauscht habe, habe ich ein Problem. Hier die Einzelheiten:


    Ich habe eine hier schon vorgestellte PX80 Bj. 83, umgebaut auf DR 135. Alles brav eingetragen. Der Primärantrieb wurde nicht geändert, weil ich sie nicht schneller brauche und der bessere Anzug hier in den Allgäuer Bergen vorteilhaft ist.
    Nachdem sie dann im Frühjahr Startmucken hatte, habe ich ihr neuen SPACO 20/20 Vergaser spendiert. HD auf 102 gewechselt, Original ND 40/120 dringelassen, Mischrohr BE3 ebenso, HLK 60.
    Pickup getauscht.
    Worauf sie super anspringt und lief, allerdings habe ich sie zunächst auch nicht voll ausgefahren.


    Einen selbstverschuldeten Einfahrklemmer hat sie ohne weiteres überstanden.

    Dann habe ich gemerkt, daß der alte Auspuff ein Loch hatte, also einen original Piaggio beim SIP bestellt und montiert. Der bringt ein kernigeres Geräusch, aber jetzt habe ich erhebliche Geräusche wie Klingeln - und Vibrationen, wenn ich sie im 4. so an die 5000 Touren bringe. Also Schieber jenseits 3/4. Außerdem nimmt sie dann unwilliger Gas an, reißt kleine Löcher und "stopft" zu. In den unteren Gängen bemerke ich das nicht so, aber die werden bei der kurzen Gesamtübersetzung ja regelmäßig auch nur hoch- und nicht ausgefahren.


    Kerzenbild ist nach Fahren unter Last rehbraun, optimal.

    Wird unter Last der Choke gezogen, drosselt sie sofort.

    Beim Gas- Aufziehen ebenso wie beim Loslassen, kein Problem, kein Loch, kein Brabbeln...



    Was meint Ihr? Eventuell andere HD? Liegts tatsächlich am neuen Auspuff?


    Beste Grüße vom Berg - Robert

    Meiner unmaßgeblichen Meinung nach ist das Relais richtig angeschlossen.

    Der Fehler sollte im Bereich des Bremslichtschalters zu finden sein. Oder ein unzulässiger Kontakt zwischen zwei Kabeln in der Zündschalter-Region. Insbesondere wäre das weiße Kabel vom Bremslichtschalter rückwärts Richtung Zündschloß zu verfolgen.

    Was macht die Hupe? beteiligt sich die an dem Spiel?

    Gruß Robert

    Also ich hatte sowas mal vor viiielen Jahren: Startete kalt, lief eine Weile bis richtig warm, hat dann abgestellt und lief wieder, wenns abgekühlt war.


    Es war ein Isolationsschaden in der Speisespule oder im Pickup, genau weiß ich das nicht mehr. Aber sobald die Kiste warm wurde, haben sich die Drähte ausgedehnt und dann kamen die schadhaften Teile in Berührung, Spannung bricht zusammen, aus die Maus. Kann bei Dir so sein, muß aber nicht.


    Ich würde einfach mal testen, ob sie im heißen, abgestellten Zustand noch einen Zündfunken produziert. Wenn ja, isses was anderes. Wenn nein, bist Du eventuell auf der richtigen Spur.


    Oder die Widerstandswerte vom Pickup und Speisespule bei heißem und kaltem Motor messen und vergleichen.


    Gruß Robert

    DR -sprich Di-Erre- steht für Diffusione Ricambi = Ersatzteil/Tauschteil- Versand.
    Italienisch ist halt eine schöne Sprache...


    Gruß Robert

    Also ich habe die PX mit Batterie. Die Beschaltung dürfte unterschiedlich sein. Mein Spannungsregler sorgt für geregelte Batterieladung. Du mußt den Schaltplan für Deine durchgehen. Sicher findest Du den Ausgangspunkt für die Lichtstrom-Speisung. Von dort ausgehend die Kabel und Verbindungen mit Durchgangsprüfer auf die Schadenstelle losgehen. Es hat sich bewährt, ein Prüfkabel an Masse zu klemmen. Das andere rüstest Du mit einer Lüsterklemme (das sind die isolierten Dinger, die innen eine Hülse mit zwei Schrauben haben und die man zur Verbindung von elektrischen Haushaltsleitungen verwendet) aus und schraubst darin eine Nähnadel fest. Damit kannst Du durch die Kabelisolation stechen, ohne bleibende Schäden anzurichten und so prüfen, ob an der Einstichstelle Spannung gegen Masse ist. Einfach und praktisch...


    Viel erfolg - Robert

    Keine Reihenschaltung, die Verbraucher sind parallel geschaltet. Sonst läge ja an jeder Birne eine andere Spannung, zudem erheblich unter der Speisespannung von 12-14V.

    Sollte Überspannung aufgetreten sein, sind die parallelen Verbraucher sämtlich hin.

    Einfach Birne rausholen, mit Multimeter auf Durchgang testen. Dann weißt Bescheid...


    Gruß Robert