Beiträge von schorsch712

    Hallo Leute,

    ich suche für eine Umrüstung meiner V50 Special eine Gabel einer deutschen PK50 oder einer XL1.

    Wenn die Bremse dabei ist, um so besser. Hat jemand noch so was rumliegen für einen schmalen Taler ?


    Grüße vom schorsch

    Wie gesagt, ich hab natürlich die CDI ohne angeschlossene Kabel gemessen. Auch wenn das vielleicht mißverständlich beschrieben ist, war ich so hell im Geist, daß ich die Messung sinngemäß an den jeweiligen farbig markierten Anschlüssen durchgeführt habe.



    Update:

    Der Motor läuft mit neuer CDI und anderem Vergaser.

    Mit dem alten Vergaser 16.15F will nichts gehen. Obwohl der ultraschallgereinigt und mit neuen Dichtungen versehen wurde, geht da überhaupt nichts. Ich hab jetzt einen 16.16F mit 72er Düse und 42er Nebendüse angeklemmt und der Motor läuft.


    Ich danke allen für die Unterstützung und die guten Ratschläge.

    Fantine , Danke für Deinen Hinweis aber hier hab ich was anderes gefunden:

    https://wiki.germanscooterforum.de/index.php/Z%C3%BCndung

    Die Blackbox ist die CDI, laut denen kann man die messen.

    Trotzdem will ich Deine Erfahrung und Deinen Rat nicht schmälern.


    Ich hab mir mittlerweile eine neue CDI bestellt. Ich glaube nicht mehr, daß es an der Spritzufuhr respektive Vergaser liegt. Es kommen zwar Zündfunken wenn ich die Kerze gegen das Gehäuse halte, doch wenn nach stundenlangem Versuchen noch nicht mal ein Husten, geschweige denn ein Stottern zu vermerken ist, dann liegt denke ich der Fehler an der Zündung.

    Auch die Nummer mit dem Bremsenreiniger in den Vergaser spritzen brachte nicht mal ansatzweise einen Huster zustande.


    Ich werde auf jeden Fall weiter berichten.

    Meßwerte Blackbox):


    KabelMeßwertToleranzmeins
    Masse + weiß0 Ohm0,0 Ohm0 Ohm
    Masse + rot500 Ohm50 Ohm518 Ohm
    Masse + grün116 kOhm3 kOhmnicht meßbar
    ZK + weiß4,2 kOhm0,2 kOhm8,92 kOhm
    ZK + rot4,6 kOhm0,3 kOhm9,46 kOhm
    ZK + grün120 kOhm3,0 kOhmnicht meßbar



    Ich würde mal ganz stark vermuten, die CDI ist die Schuldige an dem Dilemma.

    Kann eine defekte CDI den ZZP so verändern, daß der überhaupt nicht mehr passt ?

    Ich hab die ZGP noch mal im ausgebauten Zustand angeschaut und die Ladespule und Pickup nachgemessen. Das Pickup hat 111,3 Ohm, die Ladespule hat 473 Ohm. Gemessen an den Kabelklemmen die an die CDI geklemmt werden. Also sind die Leitungen auch funktionsfähig. Allerdings sehen die Lötpunkte auf der ZGP wirklich nicht besonders gut aus, hier ist etwas Nacharbeit angesagt um das ordentlich zu machen.


    Ich hab auch noch die Meßwerte für die CDI gefunden: Zündung messen

    Die CDI hat Meßwerte stimmen überhaupt nicht mit den Vorgaben überein. Ich werde erstmal eine neue CDI bestellen, ein Ersatz hab ich leider nicht in meinem Fundus.

    Ein anderes Polrad hab ich leider nicht. Ist aber sauber innen und außen.

    Ist auch sehr stark magnetisch und läßt sich unter magnetischem Widerstand von der ZGP abziehen.

    Leider hab ich auch keinen anderen Vergaser mit Ansaugstutzen.


    Was ich auch noch im ersten Beitrag geschrieben hab und auffällig war:

    Die PK ist, als ich sie vor vier Wochen geholt hab und zuhause getestet hatte, nach Anschieben angesprungen, kurz gelaufen und unvermittelt nach ein paar Sekunden (5 - 15 Sekunden) auch wieder einfach so ausgegangen. Und das in mehrfachen Versuchen, jedes Mal wie wenn einfach die Zündung ausschaltet. Ich hab damit gerechnet, nach einer Komplettrevision sollte sich das Problem erledigt haben. Hat sich aber noch verschlimmert.


    Das ist ja das Problem, noch nicht mal ein Stottern ist vorhanden. Gar nichts, der Motor dreht einfach nur.

    Kompression kann ich nicht messen, aber ich habe zwei verschiedene Zylindersätze probiert. Einmal einen 75er und dann noch den originalen 50er. Bei jedem Zylindersatz hab ich die passende Bedüsung eingebaut, 72er Düse beim 75 ccm und 67er Düse beim 50er. Nebendüse ist eine 42er.


    Die Kompression ist relativ leichtgängig beim Kickern. Wieviel bar Kompression braucht es denn ?

    Wo könnte denn Kompression verlorengehen? Die Wellendichtringe sind neu eingedrückt.


    War nochmal in der Werkstatt:

    Die Kompression ist deutlich spürbar beim Drücken auf dem Kicker.

    Chock vom Gaser funktionsfähig? Hängt, klemmt oder gar öffnet/ schließt nicht beim ziehen...

    Auch der Choke ist leichtgängig und hängt nicht.

    Hab ich natürlich auch probiert mit und ohne, mit Vollgas und Standgas, mit Choke und ohne Choke.

    Das ist es ja gerade, nicht mal ein Ansatz von Zündung im Zylinder.