Beiträge von Julius_el

    Vielen Dank für Deinen Hilfe!


    Werde die Punkte mal der Reihenach abarbeiten. Habe das Getriebe nicht ausgemessen. Der Motor hatte vor dem Umbau 9000km. Jetzt bin ich bei 10500, sprich 1500km mit dem neuen Aufbau.


    Beste Grüße

    Wieviel Spiel hatten denn die Gangräder gehabt?

    Wenn die Spiel haben klackern die auch mal. Und das schalten geht hackelig

    Schalten geht tatsächlich sehr hackelig. Vor allem zurückschalten oder wenn man im zweiten hängen geblieben ist kommt man oft nicht im stand in den Leerlauf.

    Müsste man den kleinen nochmal aufmachen.

    Beste Grüße

    Alles wieder richtig zusammengesetzt. Die Schaltklaue ist von BMG vom Scootercenter. Müsste dort laut Beschreibung passen. Außerdem ist das Klackern erst seit einer Weile vorhanden. Nach dem Zusammenbau war es noch nicht zu hören.

    Das Klackern ist nicht mehr da sobald er warm ist!


    Beste Grüße

    Hallo Fantine,


    danke für deine Antwort!

    Das laute Ansauggeräusch und das "doppelt Zünden"(so klingt es jedenfalls) tritt unabhängig von der Geschwindigkeit auf. Es ist Drehzahl abhängig. ab dem mittleren bis hohen Drehzahl Bereich ist es zu hören. Besonders markant im 4. Gang ab ca. Tempo 42.


    Was zu den neu Teilen noch hinzukommt wäre eine neue Schaltklaue.


    Die Vespa hat einen Kickstarter.


    Ps. Das Klakern ist nur beim Kaltstart im stand zu hören. Sobald er warm ist, ist es nicht mehr zu hören im Standgas wenn er steht.


    Beste Grüße

    Danke für Deine schnelle Antwort.

    Habe die Vespa in einem Betrieb mit einem Kfz Mechaniker zusammen neu aufgebaut. Ein YouTube Video habe ich dabei zur Hilfe genommen.

    Das Klakern ist, wie gesagt, nicht mehr zu hören sobald sie warm ist und die beschriebenen Geräusche bei fahren treten erst auf, wenn sie warm ist.

    Hallo zusammen,


    habe meine Vespa Pk 50 Xl letztes Frühjahr neu aufgebaut. Neue Lager, Bgm Kurbelwelle, Polini 50ccm, neue Simmerringe etc. Lief danach problemlos und fährt knapp 60 auf gerader Strecke.

    Nun zum Problem...

    Wenn ich den Motor starte, wenn er kalt ist hört man immer in unterschiedlichen Zeitabständen eine metallisches Klackern. Sobald er warm ist hört man davon nichts mehr. Weiteres Problem ist, wenn ich die Gänge voll ausfahre, hört man (egal in welchem Gang) ab mittlerer bis hoher Drehzahl ein lautes "Ansauggeräusch" und eine starke Vibration vom Motor als würde dieser doppelt Zünden.


    Ps. Neue Zündkerze sowie eine neue Zündgrunplatte hab ich schon verbaut, leider ohne Erfolg.:pinch:


    Ich hoffe, Ihr könnt mich bei der Fehlersuche unterstützen.


    Beste Grüße

    Julius