Beiträge von hallohalli

    Vielen Dank für Eure Antworten. Ich wusste bisher nicht, dass ich mit verchromten Felgen illegal unterwegs bin und diese beim TÜV eingetragen werden müssen. Das ca. 40 Euro teure verchromte Felgen Schrott sind und aus Asien kommen, ist mir auch neu. Habe sie schließlich bei Scooter-Center gekauft. Ich dachte, da gibt es keinen Billigramsch. Vielleicht teste ich das mit der Reklamierung mal.


    Leider sehen verchromte Felgen auf meiner silbernen V50 meiner Meinung nach um einiges schöner aus, als die original grauen.
    Dann wird es, sofern die alten nicht ausgetauscht werden, wohl so laufen müssen:
    - neue Originalfelgen kaufen
    - verchromen lassen
    - beim TÜV eintragen


    Korrekt?
    Au weia, das wird sicher nicht billig (seufz).

    Hallo zusammen.


    Ich habe bei dem super Wetter gestern meine Vespa V50 Spezial (Bj. 82) das erste Mal dieses Jahr gefahren. Zuvor habe ich ihr aber eine Reinigung gegönnt und sie in der Waschstraße abgespritzt. Dabei habe ich mich mächtig geärgert : Bisher dachte ich, dass meine gerade mal 1 Jahr alten Chromfelgen 2.10 / 10) lediglich ein wenig bis mittlerweile schon etwas mehr Flugrost angesetzt haben. Doch leider weit gefehlt, beim absprühen ist mir die Chromschicht inklusive Rost weggeblättert und kam mir entgegen. Sehr ärgerlich bei ca. 40 Euro pro Felge.


    Ist das normal? Ist Chrom so empfindlich? Wie kann man das normalerweise plfegen? Sollte ich mich beim Händler beschweren wegen der miesen Qualität?


    Hat jemand vielleicht eine AHnung, was GUTE verchromte Felgen kosten bzw. wieviel mal bezahlen muss, um die original Felgen dauerhaft und qualitativ hochwertig verchromen zu lassen?


    Vielen Dank und Grüße,
    hallohalli


    danke für die anleitung. ich bin allerdings ein wenig verwirrt, welche schrauben jetzt genau gemeint sind.
    oben ist schon klar, da gibt es nur die leerlauf– bzw. standgasschraube.
    an der seite gibt es aber 2 schrauben,
    - gaszugeinstellschraube (die obere) und
    - gemischeinstellschraube.


    welche ist gemeint?

    Hallo zusammen,


    meine Vespa, eine V50 N, Baujahr 1982 (4-fach Blinkanlage) dreht seit neuestem im Leerlauf extrem hoch wenn sie warm ist. Die Drehzahl fällt auch nicht ab, so dass ich fast Angst habe, der Motor fliegt mir jeden Moment um die Ohren.
    Wenn ich den Choke ca. um 1/3 heraus ziehe läuft sie aber recht rund.



    Ich weiss, das ich hier ein altbekanntes Problem beschreibe, habe auch die Suchfunktion im Forum auch schon exzessiv genutzt und folgendes als mögliche Ursachen herausgefunden:
    1) Vergaser
    2) Ansaugstutzen
    3) Simmeringe
    außerdem Hauptdüse am Luftfilter oder Falschluft am Zylinder.


    Soweit korrekt?


    Ich habe mal versuch die beiden Schrauben am Vergaser (Standgas und die seitliche Schraube) zu justieren, da tut sich aber gar nichts in Richtung Verbesserung.
    Kann mir vielleicht jemand sagen wie die beiden Schrauben standardmäßig stehen sollten?


    Der Vergaser (ich glaube del´orto 19) wurde vor 1/2 Jahr gereinigt, eine neue Düse ist ebenfalls drin, auch 1/2 Jahr alt.
    Simmeringe wurden ebenfalls vor 1/2 Jahr gewechselt.


    Ein paar Tips wie ich weiter vorgehen könnte wäre auch sehr hilfreich.



    Vielen lieben Dank und beste Grüße

    Weiß nicht ob dir das was hilft, weil ich deine Frage nicht ganz verstehe.



    Also der Leerlauf befindet sich zwischen dem 1. und 2. Gang ( was du ja sicher weißt), wenn du jetzt von unten auf den Motor schaust, findest du den ersten Gang indem du die Aufnahme für die Züge gegen den Uhrzeigersinn bis zum Anschlag drehst. Drehst du nun eine Raste zurück ( im Uhrzeigersinn) befindest du dich im Leerlauf.

    danke sehr, das ist genau was ich wissen wollte. natürlich weiss ich, wo der lerlauf ist - allerdings habe ich die erfahrung gemacht, dass bei meiner vespa auch ein leerlauf zwischen dem 3. und 4. gang vorhanden ist. merkt man, wenn man sich mal verschaltet. natürlich ist er nicht so "breit" oder gross wie der leerlauf zwischen dem 1. und 2.gang, dennoch lässt sich die vepse auch so schieben bzw. der reifen dreht durch.
    war mir daher nicht ganz sicher ob ich nicht aus versehen zwischen den 3. und 4. gerutscht bin.


    wie auch immer, deine antwort hat mir sehr geholfen: schaltwippe also bis zum anschlag gegen den uhrzeigersinn drehen, dann im uhrzeigersinn bis zum leerlauf. danke schön!

    hallo zusammen,


    habe mal eine kurze frage: wo muss bei einer 50spezial die schaltwippe stehen, damit man im "richtigen, echten" leerlauf ist und nicht irgendwo zwischen 2 gängen hängt, die ja auch eine art leerlauf sind. habe neue züge rein gemacht und würde nun gerne die schaltung einstellen: Allerdings ist mir aufgefallen, dass "leerläufe" an mehreren stellen liegen (wie beim schalten ja auch). wo liegt aber der, der normalerweise dem nullten gang entspricht?


    ein foto wäre evtl. sehr hilfreich. will endlich wieder vespa fahren (seufzer und vorfreude)


    danke für die hilfe,
    hallohalli


    ps: Rita : danke für die züge und die tips - einbau hat prima geklappt!

    freut mich, das mein tip am ende doch richtig war und dir geholfen werden konnte: bei mir war es die zündspule und die einstellung. anschliessend dann die schwimmernadel und die simmeringe. alles ausgetauscht und neu. jetzt fährt sie wieder wie eine eins (ok, jetzt sind es die schaltzüge aber das tut hier ja nichts zur sache). gleiches modell, gleiche fehler, gleiche vorgehensweise bei der fehlersuche wie bei dir.



    a propos fehler: schwimmernadel bedeutet meines wissens nicht nur, dass dir der vergaser voll mit benzin läuft, sondern dass sie auch beim fahren nicht mehr richtig zieht (korrigiert mich bitte wenn ich falsch liege, bin nur laie mit ganz wenig eigenen erfahrungen). ist das bei dir der fall?
    andere möglichkeit: wenn die simmerringe nicht mehr dicht sind, läuft der motor voll mit benzin und säuft ab bzw. qualmt. nach verbrennen des überschüssigen benzins im motor fährt sie aber wieder normal. das mit porösen simmeringen passiert, wenn du den benzinhahn lange zeit nicht schliesst oder eben bei verschleiss. im forum hier findest du mehr unter suche/simmering

    hallo, kennt jemand von euch einen guten rollerladen in ffm (am besten so um die hanauer landstrasse rum), der auch ersatzteile für alte vespas führt? habe einige im branchenbuch gefunden und dann angerufen. dabei kam am telefon so ungefähr folgendes raus:


    "rollerladen XXX"
    "hallo, ich suche schaltzüge für ne alte vespa. haben sie so etwas?"
    "für was?"
    "für ne alte vespa"
    "aha. was ist denn die für ein baujahr?"
    "1982"
    "dann ist die ja mit schaltung?"
    "ja, deshalb suche ich schaltzüge"
    "ach so, ja mit schaltung machen wir nicht. können wir aber bestellen."


    also, klingt nicht so vertrauensvoll. da will ich lieber nix kaufen...
    danke für eure hilfe bei der suche nach kompeteren kandidaten.


    viele grüße,
    hallohalli

    1) mit was fettet ihr denn die züge bzw. die zugkanäle? sollten die züge vor dem einfädeln gefettet werden oder reicht es, kriechöl in den kanal zu spritzen und dann einfach rein mit dem zug?


    2) ich habe für die schaltzüge 2 verschieden dicke seile nehmen müssen. ich war 2 mal beim händler und habe komischerweise beide male verschieden dicke züge verkauft bekommen. der dickere der beiden ging nur vorne rein, hinten hat er gehakt (ist wohl am knick der einstellschraube hängen geblieben) Da habe ich nur den dünneren rein bekommen. ist das ok so oder was meint ihr? der händler meinte, das sei kein problem.



    thx,
    hallohalli

    hatte auch so ein problem im letzten sommer. vergaser raus, sauber gemacht, rein. kerze raus, rein, raus, rein, .... am ende habe ich sie (als blutiger anfänger) zur werkstatt geschoben. soweit ich mich erinnern kann, war es damals die zündspule.


    viel glück und viel erfolg,
    hallohalli

    so, habe das ganz am lenker noch mal auseinander gebaut und mir das angeschaut. kein wunder, dass sich der schaltgriff drehen liess: die beiden ösen sind aus der führung gesprungen, evtl. war wohl zu wenig zug darauf. ungünstig ist nur, dass es einen der beiden neuen schaltzüge komplett zerbröselt hat. ich dachte, die seien ein wenig robuster? dummerweise habe ich keinen weiteren seilzug mehr hier, so dass ich mit der reparatur wohl bis dienstag warten muss wenn ich wieder zum vespa-händler komme :(


    mal eine weitere frage: mit was fettet ihr denn die züge bzw. die zugkanäle? sollten die züge vor dem einfädeln gefettet werden oder reicht es, kriechöl in den kanal zu spritzen und dann einfach rein mit dem zug? habe die befürchtung, dass ich da evtl. etwas falsch gemacht habe. anders kann ich mir nicht erklären warum der hintere zug komplett zerfranst aus dem kanal kam.


    noch eine zweite frage: ich habe für die schaltzüge 2 verschieden dicke seile nehmen müssen. ich war 2 mal beim händler und habe komischerweise beide male verschieden dicke züge verkauft bekommen. der dickere der beiden ging nur vorne rein, hinten hat er gehakt (ist wohl am knick der einstellschraube hängen geblieben) Da habe ich nur den dünneren rein bekommen. ist das ok so oder was meint ihr? der händler meinte, das sei kein problem.


    nun ja, ich hab die schaltung jetzt so oft ein und ausgebaut (mittlerweile auch das griffrohr mit kupferpaste eingepinselt - läuft super geschmeidig), bald kann ich das wohl im schlaf.


    den kupplunggriff habe ich weil er richtig schwer zu ziehen ging auch ausgehakt und mit kupferpaste eingeschmiert. mal sehen ob das was geholfen hat wenn ich die kupplung am dienstag wieder unten am motor einhaken werden.


    danke für eure hilfe und die ersehnten antworten auf (hoffentlich nicht zu viele) fragen.


    grüße,
    hallohalli

    hallo zusammen,


    habe ein problem bei der ersten wirklich eigenen reparatur meiner 50n spezial, bj. 81.
    beim fahren konnte ich plötzlich nicht mehr schalten, die schaltung hat gehakt wie wahnsinnig und ist dann irgendwann komplett durchgerutscht. kupplung ging noch, also habe ich daraus geschlossen, das wohl ein schaltzug gerissen sein müsste.
    habe mir also 2 neue schaltzüge gekauft und diese auch eingebaut. dabei habe ich festgestellt, dass keiner der beiden seilzüge wirklich gerissen war.
    wie auch immer, wo sie nun schon mal da waren habe ich die neuen seilzüge eingefädelt und unten an der schaltung (unter der plastik-abdeckung) wieder verankert (wird das seil wirklich nur mit jeweils einer schraube auf dem zug fest gemacht? gibts da an der öse keine gegenschraube?).


    tja, nun sind die züge also drin, leider kann ich nicht schalten. der griff lässt sich um gut 180grad in beide richtungen drehen, ohne das etwas mit der schaltung passiert. zudem lässt sich der kupplungsgriff plötzlich nur noch sehr schwer ziehen. dummerweise kann man ja beim schalten nicht gleichzeitig auf die schaltung schauen, so dass ich also keine ahnung habe, ob der seilzug evtl. durchrutscht. hat jemand evtl. einen tip oder gar eine beschreibung wie die seilzüge unten an der schaltung festgemacht werden müssen?


    ich hoffe ebenfalls, ich habe keinen fehler beim zusammenbau im lenker gemacht. richtig herum sind die seilzüge auf jeden fall. hmm, ich dachte nach den beschreibungen hier sei das eine recht einfache sache. allerdings lässt mein talent für eigenreparaturen doch wohl noch sehr zu wünschen übrig.


    danke für eure tips und hilfe - würde bei dem schönen wetter echt gerne mal wieder auf meinen kleinen roller hüpfen und eine nette runde drehen...


    viele grüße, hallohalli