Beiträge von Konni

    Hallo,
    ich hatte bei einer meiner Wespen das selbe.


    Lass das Getriebeöl ab und lass den Motor mal laufen oder fahre eine kleine Runde,sollte es dann Aufhören zu qualmen dann leigt es auf jedenfall an den Kulu Ringen.


    Das Neue Getriebeöl ist ja Sauber und Dünner als das Alte Öl.
    Du hattest geschrieben das mit dem Alten Öl kein Rauch kam und das du den Roller eine Zeitlang stehen gelassen hast.


    Nun Schlussendlich: Lange Standzeit = Motor Starten= Simmerringe dehnen sich durch Temperatur= beim Abkühlen werden sie dann Undicht = Neues Öl= Dünner = Weisser Rauch.


    klatschen-)

    Hallo,


    wenn du ein Garelli schiztblech verbauen möchtest und du das alte Schutzblech nicht mehr Brauchst dann kannst du dir die Arbeit auch sparen und setzt die Flex (Winkelschleifer ) an .


    Funktionier schnell und Schmerzlos. :D


    Also ich finde dieses Riesen Schutzblech passt in der Dimension nicht richtig zum Rest. Wie gesagt meine Meinung.


    Gruß Konni

    Hallo,


    ja hol dir ein Reparatur Buch.


    Ich schau da auch immer wieder mal rein. Ist echt Hilfreich!


    Versuch den Kolben und den Zylinder doch mal zu erwärmen mit einer Lötlampe oder Heißluftfön. Vieleicht löst sich der Kolben dann vom Zylinder da unter Temperatur einwirkung das Material sich ausdehnt unter beim Abkühlen wieder zusammenzieht.


    Manchmal gibt es ein Hörbares Knack oder klick und das Material ist getrennt.


    Zur Not eine Runde Holzscheibe auf den Kolben legen und mit einem Großen Abzieher versuchen "Vorsichtig" den Kolben auszupressen. Achte unbedingt darauf das du ganz Langsam mit dem Abzieher arbeitest da sonst die Kühlrippen brechen könnten.


    Gruß konni

    Hallo,


    Pornstar, und alle anderern,


    ich habe Heute morgen das Relais von einer Cosa eingebaut. Jetzt Funktionieren die Blinker wie sie sollen. :love:


    Ich hoffe das es das jetzt gewesen ist.


    Vielen , vielen Dank für die Hilfe ! :thumbsup: :love::thumbsup:


    Ich dachte nicht das es am Relais gelegen hat da es ja zwischendurch funktionierte. Ich dachte es wäre ne kalte Lötstelle oder Kabelbruch. :rolleyes:


    Gruß Konni

    Hallo, das mit dem Größerschreiben finde ich garnicht so schlimm weil ich dann relaxter Lesen kann ohne 5 mm vor der Linse kleben zu müssen.


    Ich bin 8) könnte aber auch mit ner sxhwachen Brille zusammenhängen. :thumbsup:


    Meinst du das es am Blinkrelais liegt und wie oder warum ist dieser Effekt so ?


    Danke schonmal für diesen Tipp.


    Gruß Konni

    Hallo,
    das ist ja schon ne super Info. Mir fiel das gerade mit den Reifen auf weil ich damals ein heftiges erlebnis hatte. Achte bitte speziell auf das Reifenformat im Fahrzeugbrief.
    Reinforced oder 59 J oder nur 3.50 10 ???


    Mein Tüv Mann hat damals Stress gemacht weil ich nur 51 J Reifen montiert hatte und im Brief stand reinforced. zitat : keine Plakette. :thumbsup:


    Falls der Kolben nicht fest ist könnte es das Pleuellager der Kurbelwelle sein. :huh: Das hatte ich gerade bei der Renovierung eines Bajaj Motors. :whistling:


    Also am besten erst ma den Motor komplett zerlegen, lässt sich so auch sehr gut reinigen.


    So erst mal genug Senf. :)


    Gruß Konni

    [size=12]Hallo an alle,


    meine PX 80 Lusso bringt mich langsam zum Verzweifeln. :cursing:


    Ja ich weiss das dieses Thema hier kein Ende nimmt, aber die Beiträge in der Suchfunktion konnten mir leider nicht weiterhelfen. :whistling:


    Kabelbaum ist durchgemessen und ohne Befund, Blinkerschalter samt Kabel neu.


    Wenn ich den Bock starte und den Blinker betätige leuchtet die Blinkkontrolllampe kostant bzw. minimale Intervallschwankung ist zu sehen. Der vordere Blinker leuchtet dann Permanet im Dauerfeuer oder normaler Intervall. Ich muss jedesmal dann die hintere Seitenhaube abnehmen u. wieder aufsetzen damit beide Blinker einer Seite funktionieren. Seltsamerweise funktioniert dann auch die andere Seite die vorher auch nicht ging obwohl ich die betreffende Seitenhaube nicht angerührt habe.


    Die Blinker funtionieren dann je nach Lust und Laune ohne Probleme bis irgendwann alles wieder von vorne beginnt.


    An überlackierten Massestellen kann es nicht Liegen , ich habe alle Kontaktstellen gereinigt.


    Lustigerweise muss ich jedesmal nur 1 Seitenhaube öffnen u. Schliessen damit beide hintere Blinker funktionieren.


    Wer hat noch eine Idee woran das liegen könnte oder wer hat auch dieses Phänomen erlebt ?( ?


    Und wie oder wo Laufen die hinteren Pluskabel ? Die hinteren Pluskabel werden doch von aussen nach innen und dann nach vorne verlegt,wegen der feder , oder ?


    Gruß Konni

    Hallo,


    wie gesagt : Getrennt oder Gemischt ???


    Ein kleiner Tipp : Getrenntschmierung ? : ja!? Vergaser auch ??? ?(


    Als ich meine PX kaufte war sie gebraucht und hatte einen Vergaser für Gemischt verbaut, allerdings ist mein Motor getrennt Schmierung was zur folge hatte das die Ölpumpe vernünftig Arbeitetete aber das Öl nicht in Vergaser Pumpen konnte da er dafür nicht ausgelegt war.So sammelte sich das 2 Takt Öl (in Rot ) in der Vargaserwanne und der Rest auf dem Boden.


    Da sag noch einer Ölpumpen sind nicht fleissig. :rolleyes: Trotzdem hab ich sie stillgelegt, alles neu gedichtet und Tanke jetzt 1:40 da ich versuche die guten Geister zu besänftigen und den Kolbenklemmer wegzubügeln. ;(:thumbup:


    Gruß Konni

    Hallo,


    lustig das dieses Thema immer noch weitergeführt wird. Es bleibt auf jedenfall sehr Spannend.


    Aber ich versuche noch einen Obendrauf zusetzen. :D


    Als ich meine PX zum Freundlichen gebracht habe zwecks zulassung :D:D:D:D


    da hat er mich mal eben weggeschickt weil er seine Abgasmess sonde nicht in meine Zweitacktabgase halten wollte.
    Als ich ihn darauf angesprochen habe meinte er das die öligen Abgase der Sonde schaden würden und ich die AU so erhalte.


    Also selbst das Spasskomando in Blau findet das die AU für Moppeds unnötig ist, vorallem wenn die Fahrzeuge gar keinen Kat oder U Kat haben.


    Bei 4 Taktern sieht es ja ganz anders aus und macht ja auch sinn, da bekommt man wenigstens den Motor korrekt eingestellt, oder so. ?(


    Gruß Konni

    Hallo,
    ich wollte auchmal etwas dazuschreiben. :gamer:


    Wisst ihr eigentlich wieviele PKW` s mit defektem Kat rumfahren?


    Mal ehrlich wie soll ein Polizist wissen ob der Kat am Auto defekt ist wenn er dich anhält wegen Algemeiner Verk.kontr. ?


    Mal davon abgesehen sind die Grünen schärfer auf die Scooter, zumindest hier am anderen Ende vom RHeinland (Euskirchen).


    Was ist mit denen die illegalerweise mit Motortuning ihre Px verschönert haben?


    Wenn es nicht gerade mit Leuchtreklame auf dem Auspuff vermerkt ist das es sich um einen Kat Auspuff handelt dann würde ich ihn gegen einen alten ohne Kat tauschen wenn es etwas Bringt. Also vorher mal die Papiere vergleichen ob vileicht noch ne andere Düse rein muss.


    Die Montage ist ja wie schon beschrieben wurde leicht. Und für den nächsten Tüv schnell zu wechseln. Ich denke nicht das die Polizei auf den Auspuff schaut. Selbst wenn der originale alte hat doch auch eine Kennung auf die man oder vielmehr FRAU hinweisen kann.


    Gruß Konni

    Hallo,
    ich habe das Problem das die Mutter von der Zwichenwelle sich nicht lösen lässt. ;( Ich meine Die Mutter die aussen am Motor liegt ,unterhalb des Kupplungsdeckel.( Vorgelegewelle)


    Den Motor habe ich getrennt zwecks Renovierung. :thumbsup: Leider lässt sich die Achswelle an der Inneren Seite nicht fassen oder mit einer Zange fixieren da die Welle glatt ist. :pump:


    Ich habe versucht die Welle mit einer Wapuzange zu halten, bin aber immer Abgerutscht. :pump: Die Mutter lässt sich nicht komplett lösen. Werde sie wohl aufsägen müssen. :evil:


    Ist das eine Spezielle Mutter ??? Feingewinde , spezielle nicht handelsübliche Größe ??? Lötlampe hat auch nicht geholfen. Was kann ich noch tun ? ;(


    Gruß Konni

    Hallo,
    ich habe irgendwo im Netz einen 20er Vergaser für eine PX 80 gesehen der auf 26 Aufgebohrt war. Vermutlich handelt es sich um mm Angaben.


    Nun meine Frage: Wie kann man einen 20/20 Vergaser am Mischrohr aufbohren auf 26 ?


    Es ist doch noch dieses Messing Mischrohr drin. Kann man das Entfernen zum Fräsen ? Ist es Gesteckt, geschraubt, geklebt ?


    Wer weiss wie das Funktioniert. Leider habe ich kein Bild zur Hand.


    Wäre nett wenn mir jemand ein Bild zur Verfügung stellen würde dann könnte man meine Frage besser verstehen.( Vergaser Draufsicht)


    Gruß Konni

    Hallo,
    ich habe mir einen Bajaj Chetak Motor mit 150 ccm zugelegt.


    Ich fahre eine PX 80 E Lusso und möchte den Motor gerne einbauen und mit einem 125 ccm Zylinder eintragen lassen.


    Geht das eigentlich ?
    Passt der Motor ?
    Es ist einer aus BJ 1991 mit kontaktloser Zündung
    [/size]


    Versteht mich nicht falsch, ich habe schon wie einige wissen meine PX beim Tüv auf 86 km/h eintragen lassen aber ich verfolge einen anderen Gedanken.


    Ich freu mich schon auf eure Antworten.
    Gruß Konni