Beiträge von finestra

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....

    Du meinst den Stift bei der Schaltraste? Deseegn frag ich ja. Der scheint von nem andeen Modell zu sein, denn den mit Gewinde und Schlitzschraubendeherschlitz ( 8) ) gibt es nicht bei der PX alt. Du stehst wohl nur auf Leute, die den Duchblick haben, besonder wenn
    sie erstmal zig Vespas zerlegen mußten, damit sie sich hier großartig aufspielen, und so tun, als wüssten sie das ohne Erfahrung. *keuch*
    Die Schaltraste hab ich jetzt mal ausgebaut und ne stärkere Feder eingesetzt wie die Schaltkerben (ist mir ziemlich egal, wie ihr`s nennt,
    ich nenn es so und wer mich verstehen will, der verstehst`s auch, sonst ist ein eine FK) vertieft.



    Nite

    Oder du hast ein gekröpftes Sprintkreuz erwischt,das hat um die Bohrung ne Erhebung.
    Das PX alt hat dort eine ebene Fläche bis zur Kröpfung.


    Was ich auch schon mal hatte das der Hebelarm in der Raste,der den Schaltbolzen bewegt,Spiel hatte
    u. so den Schaltbolzen nicht mehr korrekt fixierte.
    Bedingt durch einen ausgeschlagenen Konusstift,gabs mal als Repsatz.

    Das Schaltkreuz ist definitiv PX alt, hab das Sprint mal zum Vergleich beigefügt. Es (das alt) wurde auch richtig rum verbaut (selbst das, das ich ausbaute, war nicht abgephast, hätte ich also drin lassen können, hab die Zahnräder auch nach Fremdpatikel und Abschürfungen überprüft, aber
    dot war auch nichts zu finden). Ich tippe auf die Schaltraste, werd mir mal den Stift anschauen und den Hebelarm wie auch die Feder nochmal anschauen und wohl ne neue kaufen. Hebelarm gibt`s zwar, ist aber F.A. Italia (vielleicht nur den Stift ausbauen). Werd ich vielleicht auch mal versuchen, wenn die nicht katastrophal verarbeitet ist. Vielen Dank für die vielen Tipps.

    Danke Andreas,


    Dichtungen von Piaggio verwendet (ich spiel nicht gerne rum mit Billiganbietern), die Dichtflächen ewig fein von der alten Dichtung und der alten Dichtmasse gesäubert und auf Unebenheiten geachtet. Es ist die überschüssige Menge gewesen, den gestern hab ich den Motor gereinigt und sicherheitshalber die Dichtungen bei Ölein- und Auslaß ausgetauscht (und auch auf die Nm geachtet) und nun ist immer noch alles sauber. Dennoch vielen Dank für die Tipps.



    Finestra

    Die Unterlegscheibe ist 100% drin. Fettkimme liegt auch falsch, denn 1. hab ich Potos davon gemacht, bevor ich sie ausbaute, 2. so hingelegt, daß ich sie nur wieder daufstecken mußte und bei Einbau extra drauf geachtet, daß die Erhebung jeweils zu mir hin zeigt. Die Gänge sprangen vor der Revision schon raus, was sich aber erst nach einigen 100en von Kilometern ergab. Deswegen vermutete ich das Schaltkreuz. Also Motor gespalten, Zahnräder abgenommen, altes SK ausgebaut (jaja, der Schaltbolzen hat ein Linksgewinde) neues eingebaut, Gangräder wieder drauf. Jetzt fang ich doch langsam an zu zweifeln, ob`s nicht an der Schaltraste liegt, obwohl sie schwergängig genug erschien und original Piaggio ist. Mit den Zügen hab ich schon ewig rumgespielt, die sind`s nicht (also nicht zu stramm). Man kann doch bei der Raste einiges wechseln, Hebelarm, Feder, Schrauben. Wofür ist denn nun die Schraube bei der Schaltraste? Kann man damit die Vorspannung einstellen?

    Es waren ca 350 ml (also eine ganze und 2/5 des anderen ölfläschchens). mein fehler. dichtungen hab ich auch mal erneuert (kupfer, aber das wurde ja auch schon wieder hier im forum bemängelt).

    wieviel km hat die karre runter?



    ähhhm, ich möchte dir ja nicht zu nahe treten, aber nach diesem beitrag von dir bin ich mir gerade nicht so sicher ob du wirklich ein abgenutztes kreuz erkennen kannst. du hast nicht zufällig ein bild davon?

    vor der revision 5000km. jetzt 250km.


    das kreuz ist nicht das problem, hast du falsch verstanden, da ich ein nagelneues eingebaut habe (klar px alt - auch die schaltraste ist original px alt).
    der andere beitrag hat mit dem hier nichts zu tun. nicht wild rummischen und dann von einem auf`s andere schliessen. die kupferunterlagsscheibe war schlichtweg hinüber und ich hab sie getauscht. jetzt ölt`s nicht mehr. aber dennoch danke für die hilfen.

    Nun hab ich mir extra Zeit gelassen, die alte Dichtung säuberlich entfernt, die neue drauf und beidseitig in Kleinstarbeit mit Dichtmasse versehen, darauf geachtet, daß die Dichtung richtig sitzt...und jetzt sifft das Teil. Hab Getriebeöl bis oben hin eingefüllt (nicht ganz 500ml) und nur wenig später konnte ich wieder eine ganze 250 ml Flasche nachleeren. Schrauben nachgezogen. Immer noch. Auch wenn jetzt Spaßantwoten kommen: Gibt`s ne Flüssigkeit, die ich dem Getriebeöl beimischen kann, die von innen her abdichtet (wie beim Auto-Kühler)?

    Nun hab ich ne Motorrevision an meinem PX 200 alt Motor durchgeführt, alles geprüft, Schaltkreuz, das noch in Ordnung war, getauscht, alle Lager geprüft, Simmerringe geprüft, Zahnräder auf Verschleiß hin untersucht. Alles Bestens. Dennoch springt mi der 2. und 3. immer raus. Schaltraste ist auch schön schwergängig, also ok. Hab ewig mit den Schaltzügen rumpobiert, aber die sind in Ordnung. Was kann`s noch sein? :pump:



    P.S.: Mein "r" hängt...

    gleichrichter ist hin. p=u*i. leistung gleich spannung mal strom. miß mal nach, welche spannung an den enden liegt, die an der lampe anliegen. liegt sie weit über dem an der lampe angegebenen wert? dann direkt am gleichrichter messen.