Beiträge von JU.S

    Ja dann gehste halt zum Schlosser und sagst: Schweiß das!. Und dann macht ers, ich habe 10 € fürs ranschweißen von einem ageplatzten Unterteil, sowie noch ein paar andere Sachen gezahlt.

    hi,


    nimm doch mal nen Schraubenzieher und dreh das kleine Schräubchen hinten an der Hupe raus, dann nimmste dir einen kleinen Nagel oder so und bewegst diesen kleinen Bolzen der drin ist ein bisschen rein und raus. Dann schraubst du die Schraube am besten wieder gleich weit rein und ziehst die Mutter, die die Schraube drinhält fest an, dann sollte sie wieder funktionieren.

    Hi Leutz,


    ich habe mir schonmal diese Seite angeschaut, wo die ganzen RAL-Codes aufgelistet waren, aber ich finde nicht den passenden, bzw. erkenne ihn schlecht über Bildschirm.


    Kann mir jemand sagen, ob und wenn ja, welcher RAL-Code zu dem Lack mit der Nummer 402 gehört (ist blau).




    Danke

    ich habe gesucht bevor ich das thema reingestellt habe, aber habe nichts passendes gefunden, das ist das Problem, wenn ich nicht genau weiß wie andere das Thema nennen. Ausserdem bin ich kritikfähig, nur mich ärgerts ein bisschen, dass du fast zu jedem Thema hinschreibst, dass es eine Suchfunktion gibt. Und nein, wieso sollte ich dein Verhalten dem admin melden, das ist ja immernoch deine Sache, was du machst. Aber lassen wirs einfach, sind da einfach verschiedener Meinung.

    vielleicht ist der Benzinschlauch zu lang und das Benzin fließt nicht gut durch, ihr wisst schon, wenn der höchste Punkt vom Schlauch höher als der Benzinstand ist, kommt der Sprit nicht drüber (jeden Falls nicht mit Hilfe von Schwerkraft)

    Mir war klar, dass es schon einmal da gewesen ist, aber ich wollte noch zusätzlich was wissen, bzw. hab nicht genau das gefunden, was ich gesucht habe. Ich verstehe nicht, dass man da immer meckern muss, vonwegen sufu, und :thumbdown: ist auch ein bisschen übertrieben, oder? Wenn du weisst wies geht kannste mir ja nen Tipp geben, aber es wäre für dich aufs gleiche heraus gekommen, wenn du hier einfach nichts hingeschrieben hättest. Oder ärgert es dich so, das Themen doppelt vorkommen?

    Hi Leutz,


    ok, wahrscheinlich war das Thema schonmal da, aber ich finde nicht genau das, was ich suche.


    Also, ich habe mir nun Griffe und Lenkerendenblinkerfassungen bestellt, da ich von meiner V50 die vier hässlichen Blinker abnehmen will und auf 2 am Lenker umbauen will.


    Geht das leicht und gut, wenn ja wie mach ich das am besten? Brauch ich da ein neues Blinkerrelais oder kann ich einfach irgendwelche Widerstände hinten statt Lampen einsetzen. Braucht man ein Doppelrohr am Lenker oder gehts einfach so? Wäre nett wenn mir jemand all so sachen mal sagen könnte.


    Danke,


    Julian

    Nimm am besten einen Radabzieher (3 armiger mit verstellbaren Armen wäre hier wahrscheinlich der beste). Du musst aber aufpassen, es macht einmal kurz ein knack und dann ist die Trommel gelöst, hängt sie aber immernoch fest, haben sich die alten Bremsblöcke verkeilt und du brichst die backen wenn du weiterdrehst. Also am besten mit dem Rad abzieher bis zum ersten knack und dann vorsichtig weiter abziehen.

    Also ich habe das jetzt mal probiert, das ding ein bisschen runter zu klopfen, das grobe schleifen ging auch weg. Nur lässt sich das Rad immernoch schwergängig drehen, bei einer vergleichsvespa von einem Freund geht das viel leichter. Kanns sein dass ich da irgendwas flasch verbaut habe?

    cool danke, ich probiers morgen gleich mal aus, direkt nach der Abiprüfung ;( .


    p.s.: Wie oft muss ich denn nachstellen und klopfen? Und noch eine Frage, es gibt doch diese Pläne, wie die Schaltpläne, nur für die ganzen Teile, Schrauben, Unterlegscheiben und so. Ich bin mir nämlich nicht sicher, ob ich heute beim Zusammenbau der Bremse die eine Unterlegscheibe auf die falsche Seite getan habe. Wäre nett wenn mir noch jemand sagen könnte wos diese Pläne gibt.


    Danke

    ne denke nicht, dass es daran liegt. Habe beim Einbau der neuen Blöcke dieses Teil herausgenommen, gereinigt, neu geölt und wieder eingesetz, läuft wunderbar. Die Backen schnappen durch die Feder auch wieder wunderbar zusammen, oder meintest du mit 1mm nach unten, nicht, dass sie wieder zurück in die Ausgangsposition gezogen werden?

    Ne ich habe die Schraube schon rauf und runter gedreht, aber des ding schleift immernoch, sogar wenn ich den zug ganz aushänge. Was ich komisch finde ist, dass das schleifen weniger wird, wenn ich die schraube nur ein bisschen anziehe, aber dann dreht der reifen immernoch schwergängig und trotzdem hält die bremse nicht, also zieht nicht. Erst wenn ich sie wieder fester dreh, zieht die Bremse, aber dann schleifts wieder. Die Backen habe ich nicht gebrochen beim zusammensetzen, sonst hätts ja irgendwie geknackst, hats aber nich. Was meinste mit Kanten gebrochen?