Vespa nimmt kein Gas mehr an

  • Hi Leutz,


    ich habe ein Problem: meine Vespa (XL2) nimmt nach dem ankicken kein Gas an, auch wenn man den Gashebel voll auf Anschlag dreht. Züge sind alle eingehängt und auch am Vergaser wird die "Gasklappe" geöffnet. Wenn man nun aber den Joke zieht und dann Gas gibt, dreht sie hoch, nimmt also Gas an. Hat irgendjemand Ideen was da falsch gelaufen sein könnte oder wie mans wieder hinbekommt. Wäre um schnelle Antworten sehr dankbar.



    Ju.S

  • Also, ich habe den Vergaser nochmal gereinigt. So siehts aus: Die Vespa bleibt im Standgas an, aber sobald man Gas gibt geht sie aus, bzw. sie nimmt das Gas nicht an. Wenn man den Joke beim Gasgeben gezogen hat bleibt sie ebenfalls an. Ich habe mal eine Probefahrt gemacht und dabei den Joke gehalten. Da ist sie dann ganz normal gefahren (also wie normalerweise ohne Joke), aber sobald ich den Joke losgelassen habe ging sie wieder aus.
    Ich hoffe einem von euch fällt dazu noch was ein...



    Julian

  • Was bin ich eigentlich für ein Vollhorst, man ersetzte bitte in den vorgehenden Beiträgen alle Jokes mit Chokes, Danke

  • Meine Vermutung war auch, dass entweder der Benzinhahn oder der Filter im Tank verstopft ist, aber wie reinigt man die?

  • hast du beim reinigen des vergasers auch die düsen durchgepustet?


    manchmal sind's wirklich nur kleinigkeiten. ich hatte aber genau das gleiche problem und in einer düse war ein kleiner rest von irgendwas..


    jetzt läuft alles wieder wie gehabt.


    sonst kann ich mich nur anschliessen.. evtl. der filter oder die benzinleitung leicht verstopft.