fehlzündungen? geht nach kurzer zeit aus..

  • Das lässt sich pauschal sehr schlecht sagen. Kommt drauf an was du für'n Vergaser hast, und was du sonst noch so dran gemacht hast. Ich fahr 'nen 50er Polini mit 'nem Polini Lefthand und den Original 16/15er Gaser von Del'Orto. Bei mir lief er erst mit 'ner 73er Düse vernünftig!


    Aber Schrauberling schreibt dazu:


    Bevor ihr aber ins volle geht, und wild Düsen austauscht – solltet ihr wie folgt vorgehen:


    Findet erst einmal heraus ob der Motor zu fett oder zu mager läuft. Also – den Roller starten, am besten warmfahren, und dann ca. 5Km mit ständigem Vollgas im 4. Gang fahren. Hört sich wild an und bitte erst nach der Einfahrzeit!!!! Aber muss sein weil sonst könnt ihr eure Hauptdüse nicht bestimmen. Ob diese zu groß oder zu klein ist, stellt ihr erst bei ¾ bis Vollgas fest da Arbeitet die nämlich nur. Und nun weiter im Text: Nach ca. 5Km den Motor aprupt abstellen, Kupplung ziehen und ausrollen lassen. Jetzt schraubt ihr die Zündkerze heraus ( Ich würd aber erst eine rauchen…heiß!)


    Und schon habt ihr ein sicheres Ergebnis. Wenn jetzt die Kerze schwarz und verkokelt/ölig ausschaut


    Ist die Hauptdüse zu groß und der Motor läuft zu fett. Ist die Kerze weiß oder grau läuft der Motor zu Mager. Hier ist die Hauptdüse zu klein


    Das Problem mit der blöden Bedüsung, wenn die Düse zu klein ist, läuft der Motor zu heiß.


    Und ein klemmer/fresser ist schon vorprogrammiert. Ist die Düse zu groß, drosselt der Motor hat wenig Leistung und verbraucht viel zu viel Sprit.


    Also dieses 5Km Spiel so oft wiederholen bis das Kerzenbild Rehbraun ist, und der Motor bei Vollgas nicht drosselt (Tipp: Genügend Düsen vorher besorgen: Am besten den Vergaser zerlegen, nachschauen welche Düsen überhaupt verbaut sind).


    Weitere Symptome für eine falsche Hauptdüse sind außerdem : Ihr fahrt Vollgas und zieht dann den Choke. Wenn der Motor jetzt beschleunigt -> ist die Hauptdüse zu klein. Der Motor zögert deutlich beim Vollgasgeben, und wenn Ihr dann das Gas ein wenig zurück nehmt, wird der Motor schneller -> Die Hauptdüse ist zu klein.

    In des Daseins stillen Glanz platzt der Mensch mit Ententanz.

    F. Küppersbusch

  • der motor ist komplett original, bis auf


    - 75ccm DR
    - 72er Hauptdüse


    ich wär gern schon soweit dass ich fahren und testen kann,
    leider springt sie garnicht an, auch nicht mit anschieben.


    vergaser (16/16) ist genauso eingestellt wie vorher(mit originalzyl.) als sie noch lief.

  • Hast du mal das Polrad runter genommen? Nicht das sich ein Kabel gelöst hat. Vielleicht stimmt aber auch die Bordelektrik im allgemeinen nicht mehr so richtig.

    In des Daseins stillen Glanz platzt der Mensch mit Ententanz.

    F. Küppersbusch

  • polrad hatte ich gestern ab im zuge des ZZP prüfens,
    hab nach gehofft es liegt an nem losen kabel, weil ich das in der suche mal gelesen hatte,


    zündfunke kommt auch mittlerweile, am anfang war wohl ne kabelverbindung rostig, jetzt funkts aber,
    nur anspringen will er trotzdem nicht,


    dann kanns ja eigentlich nur noch am zylinder oder vergaser liegen oder?
    ich glaub ich roll das ding heute nochmal den berg runter, auch wenn ich wohl wieder hochschieben werde..
    gibt es eine grundeinstellung vom vergaser womit er immer anspringt? kann ruhig schlecht laufen.. kann man ja nachher einstellen

  • wenn du die gemischschraube ganz rein drehst und dann nur 1,5 mal wieder raus drehst müsste er anspringen, aber nicht damit lange fahren gemisch ist jetzt extem mager !!!!!

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.

  • danke, falls er dann anspringt, soll sie dann wieder weiter raus?
    hatte 3 umdrehungen gelesen?


    so, ich lauf mal in die garage...

  • also meine fährt am besten mit etwas über 2 umdrehungen wieder raus ! musst du halt etwas ausprobieren und immer wieder dir das kerzenbild anschauen !

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.

  • JUCHUUUUUU


    so, ich hab eben gekickt wie ein weltmeister, die nachbarn denken wahrscheinlich ich hab nen schaden..
    hatte dabei den benzinhahn zugemacht damit das abgesoffene verbrennt..


    hat nix genützt auch wenn sie ab und an wenn ich die kerze mal wieder trocken gemacht hab kurz gemuckt hat..


    dann spasseshalber mal die alte (beru) kerze wieder rein, die beim 50ccm serie drin war,
    und zack war sie an!! knattert wie blöde und rauchte gut, aber sie lief!


    ich dachte aber die B7HS von NGK wäre die richtige fürn 75ccm?
    was gibt es noch für alternativkerzen? oder kann ich auch die alte fahren?


    danke schonmal!

  • so,
    jetzt hab ich mal ne neue kerze reingemacht, die alte war wohl hinüber,
    hab jetzt ne B8HS drin, läuft und springt sofort an.


    hab nochmal ne runde um den block gedreht, muss sie im moment am gas halten,
    liegt aber wohl daran dass ich die leerlaufschraube verstellt hab weil ich dachte das wäre die gemischeinstellschraube..


    jetzt schwing ich mich nochmal drauf und fahre paar km..


    woran die fehlzündungen lagen weiß ich zwar noch nicht aber vielleicht find ichs noch raus.


    danke allen für die tipps

  • und nochmal ich,
    probefahrt von ca. 20km erfolgreich abgeschlossen =)
    läuft wie ne 1, am anfang obenrum bisschen ruckelig,
    dann hab ich mal bisschen an der gemischschraube gespielt und sie lief gut.


    zündkerze mehrmals kontrolliert, ist rehbraun



    musst ich grad mal loswerden nach über 1er woche fehlersuche :-p