PK 50 S Lusso - Springt in kaltem Zustand schlecht an

  • Hallo,


    ich hoffe ihr könnt mir weiterhelfen. Bin seit kurzem Besitzer einer Vespa PK 50 S Lusso mit 75 ccm Polini Zylinder. Habe das problem, daß sie im kalten Zustand schlecht bis sehr schlecht anspringt (ca.30 mal kicken). Wenn sie aber dann läuft, läuft sie auch 1A und springt dann auch super an. Habe eine NGK B6HS Zündkerze verbaut. Mir wurde gesagt, daß für diese 75ccm Motoren die Bosch W2CS Silber Zündkerze super wäre. Doch mit dieser Kerze springt sie garnicht an. Wer kann mir da weiterhelfen?

  • Ziehst du beim Starten den Choke? Falsche Vergasereinstellung vielleicht noch. Als Kerze wäre ne B6HS bzw ne Bosch W4AC.


    Gruß

  • Je nach Aussentemperatur. Ich probiers mal mit und mal ohne Choke. Das mit der Vergasereinstellung hab ich mir auch schon gedacht. Hab mal nach dem ca. 20 vergeblichen Startversuch die Kerze rausgeschraubt und die war dann auch tropfnass. Aber eigentlich ja auch normal, oder?!?! Saugt ja auch bei jedem mal Kicken gas Gemisch an. Soll ich die Gemischeinstellschraube mal ein wenig einschrauben? Kerze hab ich momentan die NGK B6HS verbaut. Versuch jetzt mal die Bosch W4AC. Wie soll ich das mit dem Choke handhaben?

  • Beim starten Choke ziehen, dann sollte das passen! Gemischschraube ist bei1,5 Umdrehungen in der grundstellung.
    Kerze sollte nicht komplett nass sein, das heisst ja, dass sie Absaeuft.
    Weisst du welche diesen verbaut sind?


    Gruss

  • Wie gesagt ich fahre momentan mit einer NGK B6HS. Hab ich neu montiert. Aber bei ca. 20 mal kicken ohne Erfolg säuft die Kerze dich so oder so ab, auch wenn der Vergaser richtig eigestellt wäre, oder?!

  • Hi, habe jetzt die vergasereinstellung kontroliert. Die Gemischeinstellschraube war 4 Umdrehungen rausgedreht. Hab den Vergaser jetzt auf die Grundeinstellung eingestellt und siehe da, das Ding springt an wie ne eins. Danke euch für die guten Tipps.