Motorprobleme nach Zugwechsel

  • Also hab bei der vespa einen neuen Schaltzug reingemacht und sie dazu auf die Seite gelegt. Dann als der zug drin war, alles gute wollte ich sie starten, aber selbst auf vollgas ging sie nach ca. 30 sec aus und tuckerte da nur so vor sich her. Sie deht einfach nicht richtig hoch. Benzinzufuhr ist ok, zündkerze auch. Was könnte denn noch sein?
    GGf. Vergaser hab ich gedacht aber was könnte da sein?

    Suche fahrbereite Vespa (50 ccm) im Raum Tübingen bis ca. 100km.

  • du hast ein spritproblem

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • also Sprit kommt zumindest bis zum Vergaser. Und es kommt ein relativ dicker rauch aus dem auspuff... macht des was, dass die auf der seite lag?

    Suche fahrbereite Vespa (50 ccm) im Raum Tübingen bis ca. 100km.

  • Zitat

    macht des was, dass die auf der seite lag?


    Na dann wundert's ja keinen was du für Probleme jetzt hast.



    Wenn der Roller auf der Seite lag, wird er tüchtig abgesoffen sein.
    Das Schwimmernadelventil im Vergaserfunktioniert nur richtig wenn der Roller senkrecht steht.
    Liegt er, schließt es nicht und der Sprit rinnt hemmungslos ins Motorgehäuse, bis Kurbelkammer, Brennraum und Auspuff vollgelaufen sind (Sollte es zumindest tun)



    Zündkerze raus, Lappen vor die Öffnung gehalten und ein paar mal durchgetreten bis kein Sprit mehr aus der Zündkerzenöffnungen rausspuckt.
    Dann alles trockengewischt, Kerze wiede eingebaut und versuchen, das Ganzee wieder anzulassen.




    Wenn du den Roller künftig auf die Seite legst, bau den Tank aus.

  • Tja wenn der Roller auf der Seite lag, wird er tüchtig abgesoffen sein.
    Das Schwimmernadelventil im Vergaser funktioniert nur richtig wenn der Roller senkrecht steht.
    Liegt er, schließt es nicht und der Sprit rinnt hemmungslos ins Motorgehäuse, bis Kurbelkammer, Brennraum und Auspuff vollgelaufen sind.


    Zündkerze raus, Lappen vor die Öffnung gehalten und ein paar mal durchgetreten bis kein Sprit mehr aus der Zündkerzenöffnung rausspuckt.
    Dann alles trockengewischt, Kerze wieder eingebaut und versuchen, das Gnaze wieder anzulassen.


    Wenn du den Roller künftig auf die Seite legst, bau den Tank aus.


    Das wirds sein !!!! NÄCHSTES MAL TANK RAUS !!!

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • OK gut also Zündkerze raus, und dann mal ne weile antreten bis nix mehr drinn ist. ok Das mit der seite war dann wohl doch nicht so ne gute idee wie es aussah^^

    Suche fahrbereite Vespa (50 ccm) im Raum Tübingen bis ca. 100km.

  • Das mit der seite war dann wohl doch nicht so ne gute idee wie es aussah^^



    erleichter die arbeit aber um ein vielfaches, sofern keine hebebühne vorhanden ist, beim nächsten wechsel aufpassen

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • ]Also hab heute mal Zündkerze raus, Benzinhahn zu, und dann n paar mal getreten--> nichts passiert, kein Sprit raus gekommen. Aber mir ist aufgefallen, dass die Zündkerze nach dem Kurzen laufen feucht ist. Dann ist mir aufgefallen, dass am Auspuff Sprit raus kommt (s. bilder)


    Was könnte da los sein?

    Suche fahrbereite Vespa (50 ccm) im Raum Tübingen bis ca. 100km.

  • Hat vielleicht jetzt nich mit dem thema zu tun.
    Die Zylinderhaube hast wegen den Fotos weggemacht oder hast überhaupt keine um den Zylinder. Wenn so die ganze Zeit gefahren bist solltest dir dann den Kolben mal anschauen. Ein Freund ist auch ohne gefahren (Hatte kein plan das was fehlt) Kolben hatte sich verabschiedet. Kerze war nass und sprang nur sporadisch für kurze Zeit an.
    Kann auch ein zufall sein das jetzt grad nichts mehr geht.

  • vom zündkabel ganz abgesehen

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • Zitat

    Dann ist mir aufgefallen, dass am Auspuff Sprit raus kommt


    Das wird dein geringstes Problem sein. Denn da kommt woanders noch was ganz anderes raus... Dein Zylinder bläst kräftig ab, wahrscheinlich an Zylinderkopf und Zylinderfuß.
    Die ganze Suppe läuft an der andern Seite richtig runter und du machst dir Sorgen daß dein Auspuff feucht ist...


    Ich hatte schon erwähnt, daß auch der Auspuff vollgelaufen sein kann?
    Na dann hilft anschieben. Kupplung ziehen, 2. Gang rein, Anlauf genommen und Kupplung kommen lassen.
    Nun landet der Sprit aus dem Pöff auf der Straße.


    Nu mußt du aber schon ein bisschen was schaffen.
    Ich denke du solltest mit erfahrener Hilfe vor Ort mal den Zylinder runter machen, prüfen und in Ordnung bringen.
    Und besorg dir in 3 Teufels Namen die Zylinderhutze: ohne die ist das Kühlgebläse wirkungslos.
    Und mach mal den Rotz zwischen den Kühlrippen weg: die müssen blank sein wie der Arsch von deiner Schwester ihrm Baby.


    So ein komisches Zündverhüterli für die Kerze ich ja noch nie gesehen.
    Zum Bsp. 90° Kerzenstecker von NGK mit 5 Kiloohm gibts bei jedem Mopedteiledealer für 1 paar Mack fufzich.

    5 Mal editiert, zuletzt von Pierre Lavendel ()

  • ja die Abdeckung hab ich nur für das Bild runter gemacht normal ist die schon drauf. Anschieben auch schon gemacht, war nix. Dann also mal den Zylinder prüfen. Ojee ob die noch diesen Sommer mal läuft....

    Suche fahrbereite Vespa (50 ccm) im Raum Tübingen bis ca. 100km.

  • Hast Du überhaupt einen vernünftigen Zündfunken?

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Versager ausbauen, zerlegen, reinigen, alles ausblasen und wieder zusammenbauen.


    Montieren und die Kiste sollte wieder laufen.


    Falls nicht, dann so wie der Jack schon sagte. Kopf und Zylinder runter nehmen und neu abdichten.


    Bei der Gelegenheit auch gleich mal schön putzen! ;)


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.


  • Du Spießer! :D:D


    Natürlich nur aus thermischen Gründen :D


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

  • Also, ich hab erst vor n paar monaten den Vergaser ausgebaut, und den gereinigt, der war kein bisschen dreckig, ich denk nicht, dass der schon wieder Probleme macht, es seih denn weil die Vespa auf der Seite lag...

    Suche fahrbereite Vespa (50 ccm) im Raum Tübingen bis ca. 100km.

  • ...es seih denn weil die Vespa auf der Seite lag...


    !


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.