Gaszug Vespa PK 50 XL1 bleibt beim fahren hängen

  • Hallo zusammen mir ist aufgefallen dass beim fahren der Gaszug nicht mehr ganz zurück geht sondern irgendwie hängen bleibt was kann das eurer Meinung nach am ehesten sein? Schiebe fehlen schon wieder gebrochen? Fahre ich falsch? Wer von euch kennt?

  • @ rassmo mir ist auch aufgefallen daß beim Gashebel die gasannahme gut ist, aber wenn ich vom Gas geh immer so ein kleines Stück hängen bleibt, vielleicht < 1 cm. Die gasschieberfeder war schon mal gebrochen, wodurch bricht eigentlich sowas? Falsch Bedienung?

  • An der Gasschieberfeder, also der im Vergaser, kannst du nichts falsch bedienen. Du kannst auch mal schauen ob der Gasschieber selber irgendwo hängenbleibt. Event. ein Grat in der Führungsrille oder oben an der Stange.

    Fotowettbewerbsbilder einfach per PN an Fotowettbewerb

    Jeder will alt werden, aber keiner will alt sein.

  • hab mal ein Bild geschickt. Da wo ich rot eingekreist hab, "eiert" der Stift, d. .h. wenn ich mir das genau betrachte, geht das nicht gerade rauf und runter. Kann sowas verbiegen? Hab eigentlich nichts gemacht. nur daß die "Rückholfeder", also wo ich den Gaszug spannen kann, ganz rausgedreht ist, das war früher glaub nicht. Hatte die Lenkkopfabdeckung wegen was anderem herunten und hab in diesem Zuge auch den/die Seilzüge geölt mit WD40, seit dem Probleme. Das Gas bleibt beim Fahren "hängen", also vom Geräusch wie Falschluft, aber nicht abhängig zum Gasgriff. D. h. Der Gasgriff geht bei Loslassen in die Ausgangsstellung zurück aber "das Gas" bleibt gefühlt weiter oben hängen. Erst wenn ich wieder Gas gebe oder den Gasgriff abrupt loslasse, geht das Gas in Grundstellung zurück. Hab ich da was vestellt, oder war das ölen eher nachteilig? Seit kurzem ist die Karre auch von unten raus "schlecht", ich muß richtig mit Gas fahren von unten, sonsts stirbt sie ab, kommt mir vor wie zu fett. Hab den Vergaser glaub zu tode eingestellt. Wollte das besonders gut machen, LGS Schraube bis zu dem Punkt, wo die Drehzahl wieder abnimmt und dann zurück zu dem Punkt, wo die Drehzahl am höchsten war. Standgas entsprechend wieder runter gedreht, daß sie grad noch rund läuft. Denke es könnte auch sein, daß ich da zu genau war und daher zu mager? Keine Ahnung. Hab langsam Angst, daß ich das Ding zu tode einstell :-)) Ist halt ne Fuffi und keine Hochpräzisions-Dingens. Ich meins halt immer besonders gut. Vielleicht ist genau das der Fehler? Vielleicht könnt Ihr mir wiedermal helfen? Es geht um 2 Dinge
    1.) Die Rückholfeder/Gaszug/Gasgriff Problematik
    2.) Die eventuell falsche Vergasereinstellung
    Lieben Dank Euch allen und einen schönen Tag wünscht Kuchamichl

  • Erstmal Ruhe bewahren. Zu Tode einstellen kannst du einen SHB-Vergaser nicht. Im Notfall zurück in Grundeinstellung.
    Wenn du mit Rückholfeder, an der du den Gaszug spannst, die Feder rechts neben dem roten Kreis meinst, dann liegst du falsch. Die Feder dient nur dazu das sich die Schraube nicht von selbst dreht.
    Das die Stange etwas "eiert" ist nicht ungewöhnlich sondern, da sie nicht gerade nach oben gezogen wird, normal und stört auch nicht. Um die Gasschieberfeder zu erreichen mußt du den oberen Deckel aufschrauben. Siehe hier Vergaser zerlegen - Düsen und Einstellschrauben . Dann kannst du auch kontrollieren ob der Schieber nirgends hängen bleibt.

    Fotowettbewerbsbilder einfach per PN an Fotowettbewerb

    Jeder will alt werden, aber keiner will alt sein.

  • Und ich dachte die Feder ist zum einstellen, wie direkt die Gasannahme ist, würde ich die Schraube ganz reinstehlen, würde auch der Nippel an der Wippe aushängen( der mit dem 1mm Spiel)

  • Die gasschieberfeder hab ich bestellt. Dazu muß ich ja den Vergaser wiiieeddeer ausbauen (nur zur Übung) ist so ne Feder ein Verschleißteil, das man 1x pro Saison braucht? Die letzte war von nem Händler, bei dem grad eine rumlag. Nimmst halt die, wird schon passen. schenk ich Dir