Nach eibau eines 75er Kolben keine hohe Drehzahl mehr

  • Hallo Bastler,
    habe auf meine Vespa V5A1T 50er einen 75ccm DR Kolben draufgemacht und eine 70er Düse!


    So nun ist das Problem ich bin ca. 20km gefahren da lief das gute Stück 55km/h, man sagte mir muß die noch ein wenig einfahren. *geht ja nicht um Speed nur das Sie läuft*


    Heute also mal Probefahren *einfahren* und was muß ich feststellen Sie dreht nicht mehr in den hohen Drehzahl Bereich nicht im Leerlauf sowie in keinem Gang!
    Die ersten 20km lief alles bestens.


    Woran könnte das liegen?



    MfG Camper

  • Ich glaub' ich versteh nicht ganz?!?
    Du hast tatsächlich nur den Kolben geändert? Und das passt?


    Mal ehrlich, du hat 'nen 75er Satz (Zylinder und Kolben) draufgebaut?
    Dein Problem hättest du mit benutzen der Suchfunktion schnell eingrenzen können. Die allgemeine Empfehlung hier ist 'ne 74er oder 75er Düse für 'nen 75er Satz. Das könnte dir schon enorm weiterhelfen.
    Des weiteren schadet es nicht wenn du während des einfahrens ein wenig (und ich mein wenig) mehr Öl fährst als sonst.


    Und ach ja:
    Die Düsenempfehlung gilt nur im Zusammenhang mit dem Originalasupuff. Ein Rennauspuff macht ein erneutes notwendig!

    In des Daseins stillen Glanz platzt der Mensch mit Ententanz.

    F. Küppersbusch

  • Naja Suchfunktion,
    ich habe gesucht mit den Stichworten Drehzahl zB.


    Das mit der Düse habe die alte 68er Düse raus und eine 70er rein.


    Habe das hier auch schon öfters nachgelesen das die reicht!


    Zu meinem Problem habe ich gelöst der Vergaßer war nicht ganz fest nun dreht Sie wieder


    :D



    Naja doch nun kommt das nächste Problem sobald Sie auf ca. 55-60km/h kommt macht die Dicht so als Sie kein Benzin bekommt!



    8o
    :(
    X(

  • So also das mit der 70er bedüsung bei SIP meinen die immernoch das die reicht!


    Hab mir jetzt mal nen Vergaser dichtungssatz gekauft und werde da mal alle erneuern.


    Dann noch einen Sportluffi rauf und sehen ob es besser wird!


    Momentan habe ich PRobleme mit dem gaser einstellen aber denk das liegt daran weil ich meinen normalen luffi aufgebohrt habe damit er so mehr Luft zieht!
    8o

  • Zitat

    Original von Fettkimme
    V50 gibts mit 2 Gaseroptionen
    Die deutsche version kannst du für Tuning vergessen,wenn er nicht auf 16/16 aufgebohrt wird


    HAb eine Italienische 50R ist ein 16/10 gasi drinne naja ich will keine Höllenmaschine ich will ein Roller den ich nach und nach herrichten kann geil aussieht und noch was mit Kult zu tun hat.


    Vor allem will ich mich nicht von jedem plastikbomber überholen lassen 8)

  • Zitat

    Vor allem will ich mich nicht von jedem plastikbomber überholen lassen


    Genau das kannst du mit dem Luschengaser 16/10 knicken.
    Wenn du dir schon nen 75cm³ verbaust ist 16/16 minimalbeatmung.
    Von Höllenmaschine kann bei dem Standarttuning noch lange nicht reden.

  • Also Problem:


    Hab ja den 75 koben und Kopf 70er Düse und nun einen Sportlufi.


    Doch das Ding geht nciht mehr an!


    Es war so Sie lief wunderbar sprang sofort an usw. nur machte Sie bei 55 Dicht.
    Dann wollte ich ein wenig am gaser machen dann lief Sie nur noch 45!


    Nach abstellen und erneutes Antreten ging gar nichts mehr, also gaser raus und putzen usw. doch als ich die Zündkerze immer raus nahm war die Nass.


    Ok nach 2 Std. lief sie wieder an doch nur noch 30 km/h nach dem nächsten abstellen sprang Sie zwar noch an aber kam nicht mehr auf touren nicht mal mehr Schrittgeschwindigkeit.


    Das Ende vom Lied ist nun springt Sie gar nicht mehr an und die Kerze ist feucht wie die Sau evtl. noch ein wenig Ölig.


    Nach ewigem treten usw. hat mir jemand den ZK Stecker hingehalten um den Funken anzuschauen und sehe da Sie kam ganz ganz kurz also ein Lebenszeichen.


    Also ZK raus und das gute Ding mal eine ziemlich lange Strecke geschoben doch es tut sich mal wieder nichts.


    Kann die so Jesus mäßig abgesoffen sein?


    bzw. wo kann das Problem noch liegen jeder Tip wird angenommen bin mit meinem LAtein am Ende!!!

  • Was ich heute herausgefunden habe:


    Wenn ich mit der Zünkerzenklemme ein wenig von der Kerze weggehe fängt Sie an zu leben
    Abstand ist dann so ca. 0,5- 1,0cm



    Weis sich einer einen Reim darauf

  • Zumindest 'nen Vorschlag hätt' ich:
    Mach doch mal den Kerzenstecker neu, im Zweifelsfall auch noch das Zündkabel! Und wenn die Kerze ein bisschen älter ist nimm die auch gleich neu - Achtung, dein 75er Satz braucht 'ne Kerze mit 'nem anderen Wärmewert!

    In des Daseins stillen Glanz platzt der Mensch mit Ententanz.

    F. Küppersbusch

  • W5AC von Bosch paßt genausogut zum 75er DR wie zum Originalzylinder.


    beim 16.16er Vergaser ist die 70er Düse OK
    beim 16.10er sollte so 60-62 passen


    allerdings kommt da net die volle Leistung rüber


    nen 16.10er bei Vollgas ist für den Motor wie ein 16.16er mit Halbgas.


    also Kraft beim Anfahren ja....aber net volle Endgeschwindigkeit.


    Rita