mit 135DR-Herzchen

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo zusammen,


    im Zuge meines Projekts eine SIP Performance Zündung an meiner V50 zu verbauen, um von 6V auf 12V umzurüsten. Plane ich auch gleichzeitig, Lenkerblinker zu montieren.


    Als Lenkerblinker möchte ich wahrscheinlich die Hella Street Blinker an meinem Lenker verbauen. Und versuche noch herauszufinden, ob diese passen bzw. wie diese befestigt werden. Wenn jemand, diese schon verbaut hat. Bin ich über jeden Rat und Tipps dankbar.


    Ein weiter Punkt ist die Montage des Blinkerschalters. SIP hat dazu folgende Montage Anleitung veröffentlicht. Bevor ich aber jetzt 3 Löcher in meinen Lenker bohre, möchte ich mir erstmal ein Plan machen, was ich alles tun muss:


    - Reicht es wirklich nur aus, ein größeres Loch für die Verkabelung zu bohren, wo durch ich dann die Kabel ohne weiteres im Schaltrohr durchziehen kann?

    - Kann ich die Kabel dann einfach durch die Öffnung im Schaltrohr ziehen (siehe Bild)?

    - Oder brauche ich zwangsweise auch Blinkerrohre?


    Vielen Dank im Vorfeld top-)

  • Hallo zusammen,

    nachdem Luigi in Pontedera die Schraube die die Ölleitung an der Ölpumpe befestigt nicht richtig festgezogen hatte, hat jetzt mein Polini 210 nach nur 2.500 km leider geklemmt. ;(


    Laufbahn ist mit Ausnahme der Klemmspur schön glatt. Leistung hat er auch noch nur klingelt er jetzt schauderhaft.


    In diesem Thread

    klick

    hat der TO mit einem neuen Kolben das Klingeln abgestellt bekommen.


    Frage:

    Nimmt man bei meiner o.a. Laufleistung hier bereits einen Übermaßkolben oder nochmal das Standardmaß um das Klingeln loszuwerden?


    Und falls mir noch jemand die Übermaßbezeichnung "A" bis "C" bzw. "D" erklären kann, so würd's mich auch freuen.


    Danke euch.

  • Hallo, meine PX 80 springt in der letzten Zeit schlecht bzw. überhaupt nicht an.

    Was habe ich getan:

    Nach dem "Winterschlaf" Vergaser ausgebaut, gereinigt (Ultraschallbad) incl. Düsen und wieder eingebaut. Ging dann einige Wochen.

    Seit einiger Zeit springt sie morgens schlecht an. Im warm gefahrenen Zustand geht es besser, aber auch nicht wie früher.

    Zudem ist das Standgas nicht stabil. Im kalten Zustand zu hoch, im warmen Zustand oft zu niedrig. Also schwankend.

    Gibt es für den Vergaser eine Art Grundeinstellung bzw. hat jemand eine Idee was ich noch tun könnte? Wäre Dankbar für jeden Typ.

    Die 80er ist schon eine Diva, dagegen ist meine 125er sehr unproblematisch.

    Danke im Voraus. Gruß Jürgen

  • Hallo zusammen,


    habe das Problem, dass sich die komplette Halterung meines Handschuhfachs in allen Einzelteilen aufgelöst hat und ich dieses nicht mehr verschließen kann.

    Ich hänge eh nicht an dem Fach und möchte gerne ohne fahren (hat eh nur geklappert), wenn da nicht die störende Elektrik der Blinker wären. Weiß jemand, ob es da was zum abdecken gibt?


    Edit: es handelt sich um eine PK 125s



    Viele Grüße

    Zwiebackjunge