Der erste Tag...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Servus,


    gestern 50 Kilometer gefahren, plötzlich Leistungsverlust, Zündkerze raus und zwei kleine Metalklumpen entdeckt. Wieder reingedreht, und weiter gefahren plötzlich nen Klemmer. Nach kurzer Pause dann langsam nach Hause gefahren. Bevor ich angekommen bin gab's auch noch ne kleine Fehlzündung. Komme erst Wochenende dazu aber was kann hier passiert sein ? Kolbenringe zerfetzt ? Drehschieber ?


    75ccm Polini mit HD 76. Fuhr den ganzen Sommer Super bis auf gestern dann.

  • Hallo Zusammen,


    ich habe vor 2-Tagen meine PX 200 GS (alles original) etwas "überarbeitet".

    Bis dato war alles soweit in Ordnung, sie lief normal.


    In diesem Zusammenhang, den original 24 SI komplett gereinigt (ultraschall) und neu gedichtet (ist auch dicht).

    Neue Schwimmerkammer samt Nadel, Filter etc..


    Hinzu kam noch ein FastFlow (weiß nicht ob das eine gute Entscheidung war), SipRoad 3.0 und eine neue Benzinleitung da die alte schon etwas hart war. Am Vergaser selbst habe ich nichts verstellt. Die Hauptdüse auf 122 erhöht, da ich von 116 Original ausgehe, da sie "noch" Getrenntschmierung hat.


    Nun habe ich folgendes Problem. SIe springt normal an, läuft kalt im Stand normal. Nach kurzer Fahrt, wenn sie dann warm ist, steigt das Standgas deutlich an!

    Sie zieht aber aber beim Fahren sauber durch und dreht auch aus.

    Wenn sie dann richtig warm ist nach Vollgas, man leicht abschüssig fährt, oder auch auf gerader Straße und man vom Gas geht, fällt sie icht mehr in Leerlauf sondern dreht bis

  • Hallo !


    Meine Pk 50 XL sprang nicht an weil sich ein Stück Metall zwischen polrad und zündplatte verkantet hat. Jetzt springt sie an nimmt aber kein Gas an. Die zk ist heiß und schwarz. Hat das Metallstück vielleicht die zündplatte beschädigt ? Oder zieht sie falschluft ? Die Gemischschraube kann ich ganz reindrehen ohne das sie aus geht


    Vielen Dank schonmal!

  • Servus,

    hab ein Problem mit meiner Vespa...und zwar läuft sie eigentlich super aber nach einer längeren Vollgasfahrt dreht sie nur noch hoch wie wenn sie falschluft ziehen würde, was sie aber im standgas nicht tut?

    Wenn ich die kupplung dann wieder kommen lasse, wird sie wieder eingebremst aber sobald ich die kupplung zum schalten wieder ziehe dreht sie wieder hoch

    Kennt sich da jemand mit dem Problem aus?

    Grüsse✌