V50 Special Orange

Mal mit Reso - war schon giftig das Ding - aber zu auffällig, da mit kleinen Kennzeichen unterwegs. Der 133er lief auch mit Banane gut...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Moin Leute,


    habe mir eine Vespa zugelegt und ein paar Dinge repariert.

    Neue Lenkkopflager, oben und unten

    Getriebeöl gewechselt, fast 250 ml von SIP


    Nun habe ich folgendes Problem:

    Die Gänge 2,3 und 4 gehen nicht mehr rein. Von einem Tag auf den anderen...

    Ich habe 2 Schaltzüge. Habe den einen Geölt.

    dachte erst die hinterradbtemse blockiert den schaltzug weil Knarzgeräusche bei der Betätigung der Schaltung entstehen..


    Kann mir da wer weiterhelfen?

    Is es evtl. die Schaltklaue?


    Vielen Dank im Voraus

  • Hallo Zusammen,


    Ich hab mich jetzt entschlossen eine 12V Anlage einzubauen.


    Kann mir jemand was empfehlen? Da ist die Auswahl ja doch recht groß.


    Ich hab eine V50s mit Ab und Fernlicht und Bremse. Im Kabelkasten laufen 6 Kabel rein bzw. raus.


    Will nicht das falsche bestellen,


    Danke für die Tipps

  • Hallo Zusammen,

    ich versuche seit Tagen meine V50 (BJ 1974) in Gang zu bringen. Ich habe einen neuen Kabelbaum eingezogen und seither gibt es keinen Zündfunken mehr.

    Ich habe eine ZGP mit fünf Kabeln (gelb, grün, rot, blau, schwarz)

    Da ich keine Blinker verbaut habe, bleibt das gelbe Kabel ohne Anschluß.

    Ich habe also folgendes angeschlossen:

    grün an grün an die Frontlampe --- funktioneirt

    schwarz an schwarz --- Masse ?

    rot an rot an Zündspule an Zündkerze

    blau an blau/weiss an Bremsschalter an blau an Bremslicht --- funktioniert

    ich habe das graue Kabel vom Kabelbaum für das Rücklicht an das grüne angeschlossen --- funktioniert.


    Es funktionieren also alle Lichter wenn ich sie ankicke, es kommt eben nur kein Zündfunken.

    Also fast nie, ganz selten kommt mal ein Funken !!

    Zündspule, Zünkabel, Kerzenstecker und Kerze hab ich erneuert.

    Habt Ihr eine Idee ?

    Anbei mal ein versuch der Darstellung meiner Verkabelung.

    Danke

    Gruß

    Jan

  • Moin allerseits,


    PX80 Lusso Bj 1987


    ich habe keine Durchgang im braunen Kabel (Blinker) zwischen Klemmbrett und Anschlusspin Seitenbacke.


    Will erstmal schauen ob der Anschluss an der Steckhuelse kaputt ist bevor ich mich daran mache ein neues Kabel zu ziehen.


    Deshalb die Frage, muss ich den Tank ausbauen um an den Anschluss zu kommen wo die linke Seitenbacke mit Ihrem Pin angeschlossen wird? Soweit ich mich erinnere muss der Tank raus un darunter findet man dann die Anschluesse der Blinkerkabel an die Seitenbacken.


    Hoffe der Anschluss ist nur hin und kein Kabelbruch, sonst Kabelziehen...


    Danke u Gruss

    Tommi

  • Hallo ,


    möchte eventuell meinen Roller aus gesundheitlichen Gründen verkaufen.

    Es handelt sich um eine Vespa Primavera 125 aus dem Jahre 1976.


    Die Vespa ist nicht restauriert , wurde nur mal vor ca 20 Jahren abgeschliefen und mit einer Spraydose lackiert.

    Was kann man für die Vespa verlangen ????