Vespa Custom Handmadeprojekt von V.C.C.

Hier habt ihr mal nen Vorgeschmack ....mein absolutes Lieblingsstück...diese Vespa hat mich sehr viel Zeit und Mühe gekostet....Ist auch unverkäuflich....eines meiner besten Handmade Projekte...7Jahre hab ich daran gebaut.....

Kommentare 4

  • hhmm nun auf nee Zeit von sieben jahren gehsehn nicht durchgehend...natürlich blieb sie auch nee Zeit liegen da ich jedemenge anderer Projekte hab zum werkeln....nun ja....aber sagen wir 12Monate komplete buzeit kommen schon hin....also bis denn..mfg..v.c.c.admin

  • Wieso hast du denn den Ausgleichsbehälter nicht nach oben verlegt?
    ist nen ganz schöner Bollen am Vorderrad.
    sonst sehr gelungen meiner Meinung nach.....Sieben Jahre kommen mir nur etwas lang vor.
    lg
    Ps: wieviel ccm hat sie denn? und wie hast du sie getung?

  • 7 Jahre Arbeit und dann Riffelblech, wie kann man nur?!

  • Hallo bin gespannt auf euer Feedback..schreibt mir einfach oder eine eMail an.v.c.c.derrollerspezialist@ive.de....mfg.Dany .V.C.C.Admin

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo zusammen,

    ich habe mir in Spanien eine Vespa PX 200 Iris beginnend mit der Fahrgestellnummer 73C gekauft. Mein TÜV Prüfer braucht technische Daten von mir, am liebsten eine Briefkopie. Kann mir da jemand weiter helfen? In der Suche habe ich nichts gefunden.

  • Hallo!


    Ich besitze seit kurzem eine Vespa PX 125 CAT BJ 2007 mit ca 7000km und entedecke die ersten Probleme. Da ich keine Motor + Roller bzw. Vespa Schrauber Erfahrung habe, wollte ich hier fragen was es mit den zwei Geräuschen auf sich haben kann.

    1. "Husten, Spucken, Zischen" aus dem Auspuff - siehe Anhang 1
      1. hörbar im Leerlauf an der Ampel, bei etwas Gas ist es weg
      2. und stark hörbar bergab bei Leerlauf
      3. einmal hörbar nach dem Ausschalten
      4. Sie stirbt nicht ab im Leerlauf - habe sie aber noch nicht länger als 1 min laufen lassen
    2. Klappern vom Motorbereich (seit gestern hörbar nach einer längeren Fahrt) - siehe Anhang 2
      1. vermutlich kein Anbauteil das wo gegenklappert
      2. nicht hörbar in Anhang 1 (1 wurde Freitag 24.6 aufgenommen, 2 heute 28.6)
      3. Seit dem Geräusch nimmt sie das Gas auch nicht mehr so gut an beim Wegfahren


    Hoffe auf Entwarnung, Service ist erst in 2 Wochen und würde gerne wissen ob ich so fahren kann.

  • Hallo zusammen,


    ich habe die alte Vespa PK 50 XL Automatik elestart (VA52T) von meinem Vater aus der Garage geholt und mich als Mechaniker versucht.

    Sie stand nun bestimmt 10 Jahre ohne bewegt zu werden.

    Nun bräuchte ich Hilfe.


    Probleme:

    1. Sie zieht am Berg nicht. (Das Problem bestand schon immer - laut meinem Vater - und die Vespa hat erst 4500km auf dem Rücken.)

    2. Metalteil (und Späne) im Getriebeöl


    Versuche:



    1. Variomatik ausgebaut, gereinigt, neue Rollen gekauft (16x13mm, leider habe ich jetzt erst gelesen, dass diese hier teilweise nicht empfohlen werden..soll ich sie nun wieder wechseln?) --> Ist bei einem Test (am Berg anfahren) fast nicht vom Fleck gekommen. Ich wiege zwar 80kg, aber am Berg schieben müssen, macht ja keinen Sinn ^^ --> Tipps?

    Vergaser wurde gereinigt, Dichtung zur Schwimmerkammer erneuert, Schwimmer und Schwimmernadel erneuert.


    2. Beim Getriebeölwechsel fiel ein großes, abgebrochenes Metalteil und einige Späne aus dem Getriebekasten. Ich habe ein Bild angefügt...

  • Hallo liebe Vespaonline Community,


    ich habe heute den ganzen Tag nach dem Ausbau bzw. Einbau dieser Einstellschraube im Internet gesucht und immer nur Themen gefunden, bei denen die Einstellschraube so abgebrochen ist, dass Sie vorne nicht mehr aus dem Gewinde rausging, aber nie so wie in meinem Fall hinten von diesem Kabelschlauch nicht mehr runtergeht.


    Ich habe extra ein Foto hochgeladen um das Problem zu zeigen. Die neue Einstellschraube habe ich schon oben reingeschraubt, wahrscheinlich macht das noch keinen Sinn?

    Ich muss erstmal das hintere Teil was noch an diesem Kabelschlauch häng abbekommen. Ich habe schon ein wenig mit einer Zange rumgezerrt, aber habe Angst irgendwas abzureißen oder sonst irgendwas. Wie bekomme ich diese Teil ab?

    Und wie mache ich die neue Einstellschraube dann wieder dort drauf?


    Ich bin absoluter Schrauberneuling was sowas angeht und wäre dankbar über eine Erklärung in einfacher Sprache für Dummies 8o