laos und thailand december jan 2005 153.jpg

Kommentare 4

  • ja(leider)es ist ein hakenkreuz ! das war in laos ich hatte den kollegen angesprochen ,er konnte (wollte ?)mich nicht verstehn !
    ich muß aber auch sagen das ich schon mehrmals an verschiedenen tempeln in indonesien und malaysia zum teil riesen hakenkreuze gesehen.
    nach erkunden und nachfragen weiss ich jetzt das es das hakenkreuz viel länger giebt als den adolf. bei den asiaten (hindus oder budhas weis ich nicht mehr)ist das das macht zeichen,also hat der adolf das zeichen von den urasiaten geklaut.
    ich hab noch ein bild mit nem hakenkreuz auf nem tempel ,lade es gleich hoch.

  • alter ist des ne hakenkreuzfahne?................oh man die ham" echt ein am schrank,und das an ner honda und mal wieder ist kein kotz-smiley da wenn man einen braucht :-(------

  • Hat der hinten ne Hakenkreuzfahne aufm Roller? :-O

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo,

    ich bin mit meinem Latein am Ende ;-((

    Vespa PK 50 XL1 BJ 90

    19er Dellorto; 80er HD

    originaler LuFi-Kasten ohne Einsatz

    Kerze NGK B7HS

    102 DR

    Sito Plus

    längere Primär

    verstärkte Kupplung


    Mit diesem Setup bin ich sehr gut knapp 1000 km gefahren - alles super - schönes Kerzenbild.


    Dann, ganz plötzlich, Stottern bei höherer Drehzahl und Leistungsverlust - Zündkerze nass und rußig.

    Ganz wichtig:

    Anspringen und unterer Drehzahlbereich gut und ganz normal!


    Folgendes geprüft/ersetzt:

    Zündzeitpunkt 17°

    CDI, Zündkerze, Stecker, Zündkabel, Pickup - alles ausgetauscht.

    Vergaser gereinigt (obwohl erst 1000km)

    Außer, dass sie einmal für ca. 300m ganz normal gelaufen ist, hat nichts etwas gebracht.


    Was könnte ich noch tun - ich bin ratlos...


    Für eure Ratschläge danke ich euch schon jetzt ganz herzlich.

  • Das is mein erster Post also weiß ich noch nicht so richtig wie genau das ganze hier funktioniert aber ich gebe mein Bestes!


    Ich hab im Juli diesen Jahres einen Motorschaden gehabt (Vespa v50, 1974). Kolben war komplett kaputt und ich habe den Zylinder, den Kolben, die Kurbelwelle und den Ansaugstutzen getauscht und komplett neugemacht. Motor ist gelaufen. Kurz glücklich gewesen, dass alles gut gegangen ist. Nach circa 10 km fahren dann die Enttäuschung. Auf der rechten Seite (nicht beim Auspuff) wurde sie auf einmal extrem laut. Nicht Auspuff laut sondern eher ein Knallen. Nicht Fehlzündungsknallen sonder mehr Metall auf Metall oder so ähnlich. Nach dem Rückschlag erstmal ein paar Tage nix gemacht und dann wieder Motor raus und geschaut ob irgendwas nicht stimmt. Alles hat normal ausgeschaut aber dadurch, dass ich mich nicht so auskenne hab ich dann ihn dann, von jemanden der sich auskennt, neumachen lassen (wieder ein 100er weg). Heute wieder alles drauf gemacht und gestartet