SKI001.JPG

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo zusammen,


    Habe jetzt schon viel gesucht, zu diesem Problem aber nichts konkretes gefunden.


    Ich habe eine V50N mit Augsburger ABE BJ 1970. Allerdings fehlt die deutsche Fahrgestellnummer, also Typenschild. Die italienische Rahmennummer bei der Motorklappe ist zwar noch lesbar, bekannterweise aber eine andere als die deutsche in der ABE.


    Wer kann mir weiterhelfen?


    Einfach ein neues Typenschild kaufen und gravieren möchte ich nicht, da nicht legal.


    Gibt es irgendwo Listen welche die italienische Rahmennummer der deutschen zuordnen?


    Danke für eure Hilfe,


    Gruß Thomas

  • Hallo allerseits,

    es geht um eine PX alt (VNX1T), mit Kontaktzündung und Batterie, Bj, '79

    Weiß jemand von Euch, welche Spannungen an den gelben Kabeln von der Zündgrundplatte gegen Masse vorliegen (mit abgeklemmtem Regler)? Gemessen habe ich bei dem einen gelben Kabel ca. 10 V (steigend auf 20 V und höher mit leicht erhöhter Drehzahl), beim anderen nur 3 V (steigend auf ca. 10 V bei leicht erhöhter Drehzahl). Kann das sein? :/



    Mein Problem ist folgendes: die Batterie läd plötzlich nicht mehr. Sie ist vielleicht 2 Jahre alt und lässt sich aber über das Ladegerät prima nachladen. Also entweder Regler, ZGP oder Kabel defekt.

    Danke schonmal für Eure Hinweise! :)

  • Servus, bin gerade dabei meine 50n fertig zu machen. Habe sie auseinander gebaut gekauft, weswegen ich nicht mehr weiß was wohin kommt.


    Anbei ein Bild von den Kabeln. Habe alle verbunden, die die übrig bleiben sind fürs Licht, jedoch sollten weiß ich nicht wo das Kabel mit der Scheibe hinkommt. Ist das die erdung Vlt?


    Und dann ist da noch so ein Kasten, von dem ich kein Plan hab wo der hinkommt.


    Und noch eine Frage😂, hat es Modelle ohne Hupe? Weil an meinem kabelbaum waren keine Kabel für eine Hupe eingebaut.


    Vielen Dank euch!!

    Und schönes we

  • guten Abend an alle . Habe eine pk 50xl 2 bj.90

    ( v5n1t ) aus Italien mir letztes Jahr bringen lassen und mus nun paar Sachen machen . Und zwar habe ich schon den vergaser 16.12 n per ultraschallbad reinigen lassen bei uns in der Firma was auch alles klappt und soweit ok ist . ( denke das es in Italien für dieses Modell orginal sein wird ) . Nun merkte ich das sie bei Volllast und etwas bergauf nicht so richtig durchzieht und mir vorkommt als ob sie stottern anfangen würde . Bergauf angekommen, ich rechts ran gefahren da ging sie auch direkt aus . Ging auch sofort wieder ohne Probleme an . Aber im stand bemerkte ich das sie etwas lauter ist , wie etwas kratzended oder Rasseln ähnliches sich anhörte . Zuvor vor der Fahrt aber neue kerze ngk b7hs gewechselt . Zuhause angekommen und dieses ominöse Geräusch immer noch da . Mein Verdacht wäre lagerschaden . Nun zu meiner Frage und auch bitte . Da ich demnächst nach Italien fahre in den Urlaub und mir die Sachen in Italien

  • Hey Leute,

    kämpfe in letzter Zeit mit starken Vibrationen im unteren Geschwindigkeitsbereich bei meiner V50 Special '74 (3-Gang). Im 3 Gang so bei 40km sind die Vibrationen kaum vorhanden. Im ersten und zweiten Gang sowie bei Nutzung der Motorbremse ziemlich stark.


    Motor wurde vor 500km komplett revidiert (Kurbelwelle inkl. Lager, Mazuchelli, neuer Zylinder Malossi, Dichtsatz, Simmerringe) und elektrische 12V Zündung Vape eingebaut. Die Vibrationen sind so schlimm, dass der Luftfilter (Airbox) schon mehrmals abgebrochen, die Standgasschraube sich gelöst und sogar der Vergaser SHB 16.16 sich in Zweiteile aufgelöst hat... Der Auspuff war jetzt auch am Ansaugstutzen gebrochen. Habe jetzt einen neuen weitestgehend spannungsfrei montiert. Die Silentgummis schauen soweit man das ohne Ausbau sehen kann, in Ordnung aus.


    Habt ihr Ideen was die Ursache für die Vibrationen sein könnte? Habe das Polrad in Verdacht. Locker ist es schonmal nicht. Würde aber natürlich gerne bei den einfachst zu