Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo zusammen,

    vielleicht hat von euch jemand auch so etwas schon mal gehabt und in den Griff bekommen:


    Meine ET3 (133er Polini, 24er PHBL) dreht kurz nach dem Halten an der Ampel (Leerlauf, Kupplung geschlossen) erstmal zehn Sekunden etwas hoch und kommt erst danach auf ihr normales Standgasniveau. Dieses Verhalten ist nur dann feststellbar, wenn man aus normaler Fahrt abbremsen muss. Der typische Ampelstopp eben. Beim Gasgeben im Stand, bei Gasstößen, etc. wird hingegen umgehend die eingestellte Leerlaufdrehzahl erreicht.


    Ich bin momentan etwas ratlos wo man hier ansetzen könnte...

  • Moin zusammen,

    Bei meiner PK 50 XL BJ 90 ( Model ohne Blinker & Batterie )
    habe ich erst einen Ölverlusst am Wellendichting vermutet, sieht allerdings eher nach Ölverlust am Kupplungshebel aus.


    Wie wechsel ich den O-Ring am Kupplungshebel?

    1.) Ich hätte nun den Kupplungsdeckel abgenommen, doch wie bekommt man dann den langen Kupplungshebel dann aus dem Gehäuse um den O-Ring zu wechseln?

    2.) Bei SIP werden mir laut Explosionszeichnung auch übermaß O-Ringe angezeigt.
    https://vespaonline.sip-scootershop.com/de/ersatzteile/ersatzteile++vespa+50pvet3pkxl-577/kupplung++kupplungsdeckel-611?
    - Welcher O-Ring ist nun der richtige?

    3.) Gibt es Verbesserungsmöglichkeiten am Kupplungshebel die ich gleich vornehmen könnte?


    Kupplungsdeckeldichtung, Dichtung der Bremsankerplatte & Wellendichtring werden natürlich zeitgleich erneuert.

    Viele Grüße

  • Hallo in die Runde!


    Ich hab da mal ein kleines/evtl. größeres Problem. Der Vorbesitzer hat meine neu erstandene PK 50 S Automatik auf einen 75er Zylinder umgerüstet. Hierbei hat er offensichtlich den Luftfilterkasten ausgebaut, der jetzt irgendwie nicht mehr reinpasst. Da ich absoluter Anfänger bin, frag ich mich, wie ich das Problem beheben kann, lässt sich die Vespa auch so fahren?

    Ich bin euch für jeden Rat durchaus dankbar.


    Da ich schlecht im Beschreiben bin, hänge ich ein paar Bilder des Desasters an lmao

  • Hallo, ich bin dabei eine Vespa 50 Bauj.80 wieder zum laufen zu bringen.Sie springt an und läuft aber nur mit gezogenen Choke vor allem in den höheren Gängen.Schiebe ich den Choke rein beim Fahren geht die Drehzahl sofort runter wie wenn kein Spritt mehr nachkommt. Ich hab schon viel rumgelesen was da sein könnte und komme nicht weiter .Was ich alles gemacht habe: Neuer Tank,neuer Benzinhahn und Schlauch der auch ohne großen Bogen zum Vergaser verlegt ist.Vergaser ist ein Dellorto 16/16. Vergaser 2X gründlich zerlegt und gereinigt und neue Dichtungen im Vergaser und Luftfilter(gereinigt) verbaut.Hauptdüse ist eine 68er drinn.Gemischtschraube 1.5 Umdehungen rausgeschraubt. Neue Düse unter dem Schwimmer eingebaut. Filzring im Ansaugtrichter gefettet und neuen Gummibalg eingebaut (alter war deffekt ) Neue Krümmerdichtungen.

    Unterbrecherabstand auf 0,4mm eingestellt. Zündkerze ist eine NGK B7HS.Da der Roller noch nicht angemeldet ist hab ich erstmal nur 2 Liter reingeschüttet.Zu den 2