Elchroller

Kommentare 1

  • So Geil der Kerl, "Elchtest" auf Italienisch, lool

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Servus liebe Vespa - Freunde.


    seit etwa 2 Monaten macht meine PK50 Ärger. Sie is zur Zeit bei meinem ( äussert fähigen ) Schrauber. Aber nun sind wir an einer Stelle angekommen wo wir beide etwas ratlos sind.


    Erstma Setup :

    75er Polini Satz, Sito Auspuff, Rennwelle, 16/16er Gaser mit der richtigen ( nach monaten suchen ) bedüsung ich glaube ne 72er HD ND weiss ich grade nicht.


    Bis zum Anfang der Fehler lief sie supergeil, dann begann es .

    Fehlerbild :
    Wenn sie warmgefahren ist und du ziehst die Kupplung geht sie einfach zwischendurch mal aus. nicht immer aber halt schon oft. wenn du sie dann wieder ankickst kommt sie direkt beim ersten Kick und bleibt dann auch erstmal an.


    Wir haben als erstes, weil es eh nötig war, den Tank und Vergaser gereingt, hatte eh noch nen neuen 16/16er Gaser, den haben wir zur sicherheit mit der Alten bedüsung ( gereingt ) verbaut. Neue Zündspule reingebaut, neue Zündkerze rein.

    Fehler immer noch da.

    Zündgrundplatte angeguckt, sieht normal aus, neu Abgeblitzt,

  • Hallo


    Wollte langsam meine gekürzte Gabel wieder zusammen bauen und suche noch einen passenden PK Dämpfer . Wollte jetzt kein Vermögen ausgeben und hab auch mal recherchiert, der yss soll ja zu hart sein. Gibt es vielleicht eine Alternative Anstatt 180 Euro zu latzen?


    Gruss

  • Hallo,


    hab ne PK50XL (V5X3T) neu aufgebaut, Motor revidiert etc. Das gute Stück ist als 125er zugelassen.


    Folgendes Setup:

    Polini 102ccm

    Polini Membran Ansaugstutzen

    SHBC 19.19E, Ofener Sportluftfilter

    Sito+ Auspuff

    17° VOT


    Die Welle ist gelippt, der Motor wurde ursprünglich von einer Vespa Schmiede mal getunt. Zudem war so eine Renntüte rechts verbaut, als HD ne 98er.


    Nach meinen Setup oben hab ich mal mit der 98er angefangen, Motor lief, aber kein richtiger Zug. Wenn ich den Choke ziehe, passiert gar nix bei Halb oder Volllast. Ergo: Zu mager dachte ich. Mittlerweile bin ich bei einer 140er angekommen, läuft besser, im Übergang zwischen unterem in mittleren Drehzahlbereich hat die Leistungskurve ne gefühlte, kurzen Delle. Bei der ND bin ich also auch ein wenig hoch, bin bei ner 50er. Immer noch gleich.


    Wenn ich so die Setups recherchiere, dann sind die selten bei der HD über 100. Bei der ND unter 50.


    Mir kommt das alles sehr groß vor, hätte gedacht der Motor ist längst überfettet und

  • Hallo zusammen,

    Ich hab seit ner Weile eine v50n, sie läuft super, grundsätzlich keine Macken oder Probleme,nur eines stört mich tierisch..sie hat einen 60km/h Tacho drinnen, läuft aber grundsätzlich drüber hinaus ( schätzungsweise 70-75km/h)

    Jetzt habe ich mir einen Tacho gekauft wo bis 120km/h geht. Den Verkäufer gefragt ob ich das ganze Set mit Schnecke usw brauche. Er meinte nein, Tacho reicht wenn schon einer drinnen ist. Soweit so gut, heute das Teil eingebaut und voller Vorfreude auf zur Testfahrt. Und dann die Enttäuschung.. sie dreht sehr langsam hoch und bei 60km/h war Schluss. Somit weiß ich wieder nicht wie schnell sie geht bzw hätte ich mir den Kauf sparen können.. oder hab ich was falsch gemacht bzw gehört doch noch mehr getauscht?


    Wäre sehr dankbar über eure Hilfe.


    Mfg Benni

  • Liebes Team,

    ich habe fälschlicherweise eine Zündkerze mit Langgewinde in meine px125 lusso e gedreht, aber sie hat sehr gut funktionert. Gemerkt habe ich es an einer Kerzenüberprüfung. Jetzt habe ich natürlich die kurze reingedreht und es stottert, er fährt bei weitem nicht so rund. Ist das nicht merkwürdig. Hat jemand von Euch schon einmal in eine px eine Langgewindezündkerze gefahren? Sollte man aber wohl besser nicht, das weiß ich wohl. Hat jemand damit Erfahrungen? Würde mich sehr freuen.

    Viele Grüße

    Jan