PK50S Startprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50S Startprobleme

      Hey Leute!

      Ich hab ne PK50S von meinem Onkel geschenkt bekommen. Die Stand 15 Jahre in freier Natur. Jetzt am anfang wollte ich mal schaun ob sie noch läuft. Hab den Auspuff ausgebrannt, Vergaser und Tank gereinigt, neue Zündkerze und neue Seilzüge.
      Die Vespa geht schon an, allerdings kann ich nur im ersten oder zweiten Gang fahren, und hier auch nicht mit zu viel Gas, sonst geh se gleich aus.
      Was auch erstaunlich ist...wenn se dann mal so 300m gefahren ist, dann macht se Probleme, also halt ich an und wollte dann umdrehn und wieder zurück fahren. Jetzt nimmt sie gar kein Gas mehr an. Zwar dreht se hoch aber hat absolut keine Kraft mehr. Man hat dann Probleme sie am laufen zu halten.
      Falschluft zieht sie keine, das hab ich schon überprüft. Neues Öl is drin, neuer Kraftstoff auch. Vergaser (Orginal) ist neu und hat die Standarteinstellung 1,5Umdrehungen Gemischeinstellschraube, Standgas ist auch nicht übermäßig reingedreht.
      Ansonsten ist der orginale 50ger Kolben drin.

      Ach ja und noch eine kleine Frage am Rand. Wird der Frontscheinwerfer über die Batterie gespeißt? Blinker und ähnliches auch?
      Hat jemand einen Schaltplan?
      Danke für eure Hilfe!
      Gruß
    • Die Sache mit dem Vergaser kann bei mir fast nicht sein. Schließlich ist der Vergaser neu, da ich solche Themen gleich von vornherein ausschließen wollte.
      Kann man die Zündung falschrum anschließen? Ich hatte bis jetzt noch keine Zündung mit CDI.
      Was hätte das für einen Einfluss wenn die Zündung falsch rum angeschlossen wäre? Die Zündung hab ich überprüft und sie funktioniert, also s blitzt schön hell und auch gut hörbar.
      Danke!