Vespa geht beim Gasgeben aus.

  • Hi,
    habe den Vergaser meiner Vespa ausgebaut gereinigt und alles mit neuen Dichtungen versehen.
    Wenn ich jetzt Gas gebe, dann geht Sie immer aus.
    Wo könnte der Fehler liegen?
    Danke im vorraus!


    PS: Wie kann man sehen, ob der Ölschlauch noch vernünftig am Öltank hängt?

  • Hallo,


    ich bin zwar net DER Experte, aber des sieht mir nach zu fettem Düsenstock aus. Also Mischrohr und / oder HLKD und / oder HD zu fett. 8)

    Seit April 2009: T5-Topf statt Kat und SLS - ich geb Gas, ich will Spaß
    Bedüsung angepaßt: HD 98, BE3 HLKD 160, ND 52/140, Lufi mit Löchern
    Bitubos
    DZM Moto Detail, entkoppelt von der Hupe
    Läuft 95km/h, säuft 2,9-3,3l/100km

  • Hi,
    also der Vergaser ist vorher super gelaufen, habe nichts verändert.
    Jetzt läuft er nur noch im choke, und geht aus wenn ich über 1/5 Gas gehe.

  • Hast du die Grundeinstellungen des Gasers eingestellt?
    Hört sich nach nem extrem verstellten Vergaser an.
    Mach den mal raus, alles neu zusammen schrauben, dauert ja nicht lang, Grundeinstellung einstellen und wieder rein mit dem Versager. Falls etwas falsch zusammen gebaut wurde behebst du so das PRoblem, zieht die Kiste Falschluft behebst du es durch den Neueinbau und ist alles total verstellt dann hilft dir die Grundeinstellung?
    Was du kennst die Grundeinstellung nicht? Dann mal schnell die Suchfunktion nutzen......
    Unter Tipps und Tricks, der SI Vergaser sollte dann auch mal gelesen werden......


    Viele Grüße


    Holger

    Ob das Normal ist?
    Na ich hoffe nicht!


    Es ist so herrlich wenn mein Glück andere unglücklich macht.

  • tip von mir...Vergaßer-Einstellungen mal überprüfen..läuft wahrscheinlich zu fett...oder zu mager...jedoch würdest du das dann bestimmt hören...mfg.V.c.c.

  • Hi,
    weiß jetzt echt nicht mehr weiter.
    Habe heute die zwei Düsen, (die man sieht, wenn man auf den Vergaser guckt) ausgebaut und mit Druckluft gereinigt.
    Der Motor lief vor meinem Vergaserausbau doch prima, wie kann dann bitte alles verstellt sein?
    Die Schraube, die aus der Vergaserwanne rauskommt hab ich 1,5 Umdrehung rausgedreht.
    Im Choke fährt er bis 1/4 Gas normal und darüber geht er sofort aus.
    Ohne Choke kann ich überhaupt kein Gas geben und er läuft im Leerlauf.
    Das muss doch bedeuten, dass er zu wenig Sprit bekommt oder?

  • und das war alles vorher nicht?
    Du hast die Vespa zwischen dem letzten Vergaserwechsel nicht zufällig noch 5 Jahre stehen lassen?


    Edit zeigt dir mal ein Bild
    Vergaserlink


    Ganz schwer zu erkennen, die Luftgemischeinstellschraube ist links hinten. Die die oben aus dem Vergaser raus kommt ist die Leerlaufschraube, soweit ist das aber klar oder?
    Die Schraube hinten links auf dem Bild regelt das Gemischverhätlnis von Luft und Benzin, die mal ganz reinschrauben, dann ca. 2 Umdrehungen raus und schauen ob es einigermaßen läuft.

    Ob das Normal ist?
    Na ich hoffe nicht!


    Es ist so herrlich wenn mein Glück andere unglücklich macht.