motor läuft nicht richtig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • motor läuft nicht richtig

      hallo zusammen
      hab ne 50n und hab den tank, vergaser sauber gemacht. neue zündkerze rein und sauberes benzin 1:50 jetzt springt sie an und läuft mit voll gezogenem gashan bisschen mehr als standgas hab die gemischschraube auch schon auf grundstellung gemacht. man muss dazu sagen dass sie auch 4 jahre stand ohne einmal angelassen zu werden, hat jemand eine idee was ich noch machen kann. die düsen im vergaser sind auch frei
      zwei drei mal lief sie auch vollgas (mit hoher drehzahl) aber nach ner minute nicht mehr
      mfg ?( ?(
    • Der Kondensator liegt auf der Zündgrundplatte die hinter dem Lüfterrad montiert ist gegenüber vom Unterbrecher.
      Ich hab die ganze Platte damals zur Werkstatt gebracht und ihn austauschen lassen. Den muss man glaub ich auspressen und den neuen einpressen. Ob man das auch zuhause selber machen kann weis ich nicht.
      Aber im Forum sind ja genug kompetente Leute die das bestimmt wissen. :)
    • hab dir den kondensator im bild mal mit ner 1, den unterbrecher (hast aber ja wohl schon gefunden) mit ner 2 markiert.

      kauf am besten unterbrecher und kondensator (kosten zusammen ca. 11 €). den unterbrecher würde ich zuerst tauschen (dazu muss die zündgrundplatte nicht runter) und wenns dann noch immer nicht geht den kondensator (zündgrundplatte muss ausgebaut werden). beim kondenstortausch musst den alten losschrauben (falls es einer mit halterung ist) und dann "austreiben", die kabel ablöten, den neuen ins loch kloppen und dann wieder anlöten.

      du brauchst natürlich nen polradabzieher dazu (falls dein polrad den nicht schon eingebaut hat, siehe suchfunktion) und darfst nicht vergessen die zündung zu markieren und evtl danach einzustellen (könnte nämlich dein problem auch verursachen).

      PS: hilft das noch immer nichts würd ich die zündspule als nächstes tauschen...
    • hallo

      hab jetzt kondensator und unterbrecher getauscht ausserdem neue düsen und dichtungskitt für den vergaser. ich bekomm jetzt drehzahl aber erst nach 5-10 sek. nachdem ich den gashan gezogen habe und wenn ich ihn zurück dreh das gleiche dann dauert es auch bissal bis die drehzahl runtergeht was kann ich noch machen

      mfg