Vespa PK 50 Automatik läuft nicht ohne Choke & geht bei Vollgas aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa PK 50 Automatik läuft nicht ohne Choke & geht bei Vollgas aus

      Hallo zusammens

      Ich habe mir vorgestern eine Vespa PK 50 XL automatik elestart zugelget BJ 92 hat laut vorbesitzer 4 jahre gestanden

      Habe gestern Alles gewechselt Getriebeöl Zündkerze Gemischöl Reifen nachgeguckt und den Versager so gut ich konnte gereinigt teils auseinander gebaut

      jetzt habe ich nach wievor das Problem sie läuft aber wenn ich den shoke ausmache also wieder zurückstelle geht sie nach 20 sekunden aus wenn ich Vollgas geben ebenso sie schafft mit halb gezogenen gashebel aber voll geschwindigkeit knappe 50 kmh welche einstellung ist falsch ? hab die dunkle schraube am vergaser 1,5 umdrehungen und die für den leerlauf noch gar nciht eingestellt

      wenn sie fährt fährt sie einwandfrei bis auf diese macken
    • hi,
      habe gerade in ähnliches Problem und habe auch ganz ähnliche Arbeiten erbracht (habe noch den ASS neu abgedichtet)
      Meine geht bei wenig Gas entweder gar nicht an, oder gleich aus, bei warmem Motor dreht sie im Leerlauf bei gut 4-000 Umdrehungen.
      Du hast ne Auto, die Motoren unterschiednen sich, ich tippe bei mir auf die Simmerringe.
      Den Lima Sirri hab ich heute gewechselt. Leider kann ich das Resultat nicht überprüfen, da das Lüra zerstört ist

      Bei ausreichend viel Gas um nicht auszugehen dreht der Motor in unverhältnissmässig (zum Gas) hohen Umdrehungen was vermutlich durch Falschluft verursacht wird
      Roller-aus-Blech
    • vergaser nochmals gereinigt es geht :-.)

      Also ich habe heute den vergaser nochtmals komplett zerteilt und dabei noch eine verstopfte düse gefunden jetzt geht es einwandfrei auch ohne shoke muss nur mal stnadgas richtig einstellen wenn er warm ist