drehzahl steigt und steigt und steigt im stehen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • drehzahl steigt und steigt und steigt im stehen

      hallo. hoff ich hab diesmal den richtigen platz für mein posting gewählt... wenn net, tuts mir leid!
      hab folgendes problem mit meiner pk 50s( 75 cm³ dr, 63 er hd, dell` orto 16/10 und puffi ist auch orginal)(der 75 er ist nur wegen besseren durchzug drauf! v max 55 km/h):

      1:
      die vespe dreht nachdem ich angehalten hab langsam runter und auf einmal wieder hoch! mein jedesmal mir fliegt gleich was um die ohren!drehzahl nimmt dann nur wieder ab wenn ich sie etwas kommen lasse und gleichzeitig brems.
      - motor wurde gespalten
      - simmerringe sind neu(keine 200 km)
      - dichtungen sind auch neu
      -neuer filzring
      -gas schieber feder auch neu
      -vergaser nach anleitung eingestellt
      -zündkerzen bild könnte etwas rehbrauner sein... brauch noch ne andere hd
      kann es sein das falschluft zieht?


      2:was mir auch etwas angst macht!
      zwischendurch geht sie auch mal gern aus wenn ich langsam an ne ampel zuckel...
      springt dann meistens auch wieder an aber hat glaub ich zünd aussetzer... ZK (bosch w4c) ist aber nicht ölverschmiert->
      aber was musst ich sehen wie ich die ZK herausen hatte: da hats richtig aus dem zylinder rausgeraucht!
      :S :?:
      was könnt denn des sein.... des prop ist absolut neu und ich hab null ahnung was das sein könnte

      die ersten 200 km mit dem neuen zylinder waren absolut blande. kein plan
      wär nett wenn mir jemand helfen könnte. danke
      "Lebe Frei!" - "Stirb Stolz!"

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Okolytenman ()

    • danke für eure antworten!
      hab ich mir schon fast gedacht, des mit der falschluft... naja egal ...filzring is gefettet.
      kann etz eh nicht mehr fahren.... wollt grad nach der nachschicht nach haus düsen...
      jetzt springt se gar nicht mehr an. ;( kein zündfunke. ;( ... möcht net wissen was jetzt noch hinüber ist.habs auch mit meiner neuen ersatzzündkerze probiert..
      etz geht gar nix mehr.bin saumässig gefrustet nachdem ich ne woche zeit investiert hab des ding sauber zum laufen zu bringen!
      müde bin ich auch. geh etzt ins bett. euch allen nen schönen tag und gut nacht
      :dash: :dash: :dash: :dash: :dash:
      "Lebe Frei!" - "Stirb Stolz!"
    • :dash:
      ich checks net. hab den vergaser nochmal raus genommen, gesäubert und eingesetzt.... etz passt wieder alles und zündfunke hab ich auch wieder....
      so long....
      merce fürs antworten
      "Lebe Frei!" - "Stirb Stolz!"