Probleme mit Standgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit Standgas

      Hi!



      Habe bei meiner PK 125 S folgenden Umbau vorgenommen:



      - Polini 133-er Rennzylinder

      - WA3S Kerze

      - Original SHBC 19.19E Vergaser mit 80-er HD und 50-er ND aufgerüstet

      - Polini Rennluftfilter

      - Sito Plus Auspuff

      - verstärkte Kupplung mit 4 Scheiben



      Noch ein paar Angaben:



      - Zündzeitpunkt unverändert bei 19°

      - Überströme ebenfalls unverändert, nicht gefräst





      Sie läuft zwar einwandfrei und auch bei 3/4 Gas hat sie spürbar mehr Power als vor der Aufrüstung. :pump:

      Jedoch habe ich das Gefühl, dass sie Probleme mit dem Standgas hat.



      Im Stand, im Leerlauf, säuft sie mit der Zeit ab. Wenn ich dann das Standgas etwas rein drehe bzw. erhöhe, ist das Problem vorerst behoben und sie rattert schön ohne abzusaufen. Wenn ich dann aber während der Fahrt die Kupplung ziehe und in schalten möchte, dreht sie noch immer sehr hoch. Auch wenn ich die Kupplung noch während der Fahrt ziehe und gleichzeitig anhalte, dreht sie auch im Stand noch immer sehr hoch, obwohl der Gashebel am Vergaser in der Standgasstellung ist. Erst wenn ich dann in einen Gang wechsle und die Kupplung langsam wieder loslasse, kommt das Standgas runter. Danach stellt sich aber wieder dasselbe Problem, dass sie mit der Zeit wieder absäuft! :-1



      Hat jemand Erfahrung mit diesem Problem oder könnt ihr mir vielleicht ein paar Tipps hierzu geben? Wäre echt froh um eure Hilfe! klatschen-)



      Gruss
    • Servus,

      hatte/habe gerade das selbe Problem (auch nach Umbau). Das mit dem absaufen konnte ich lösen: bei mir wars ganz einfach so das der Choke Hebel schwergängig war und nicht komplett reingedrückt war und daduch ist sie mir immer ausgegangen. Das mit dem hohen Standgas hab ich seit gestern auch. Wenn ich an die Ampel fahre ist es viel zu hoch und wenn ich die Kupplung schleifen lasse geht die Drehzahl runter. Hab mal was gelesen das sowas auch von einem defekten LIMA-Simmerring kommen kann.


      Gruß

      Matei