Motorproblem

  • Hallo,
    ich versuche die PK80 meiner Frau wieder für die Fahrt zum TÜV fit zu machen. Leider stand der Roller ein paar Jahre und nun habe ich sowohl Probleme beim Starten als auch während der Fahrt. Den Vergaser habe ich schon zerlegt und gereinigt und den Tank habe ich auch frisch gefüllt. Der Motor geht im Stand so fast gar nicht an. Wenn ich allerdings bei geschlossenem Benzinhahn die Leitung zum Vergaser abnehme und dranstecke, dann startet der Motor fast direkt. Allerdings ist er ziemlich kraftlos und läuft sehr unruhig. Auch muss man etwas Gas geben, damit er im Stand nicht ausgeht. Versucht, das Gemisch einzustellen habe ich natürlich, aber davon wird es nicht besser. Woran könnte das liegen? Könnte es was nützen, die Zündkerze zu tauschen? Oder stimmt die Kompression im Motor nicht?
    Bin für alle hilfreichen Tips dankbar!
    Guido

  • wenn du viel zeit hast dann nimm mal den ganzen Ansaugtrakt auseinander und guck mal ob da noch alles sauber ist. ZK mal nachschauen oder wechseln

  • Okay,
    Danke für die Antworten.
    Inzwische habe ich die Vorschläge ausprobiert:
    Vergaser hatte ich ja vorher bereits zerlegt und gereinigt und die Zündkerze ist nun neu.
    Wenn ich einen Schlauch mit Gemisch auf den Vergaser stecke, so startet der Roller gut, die Motordrehzahl geht hoch und wieder runter und dann stirbt der Motor ab :-((
    Wie kann ich denn das Sieb im Tank ausbauen? Lt. einer Anleitung braucht man dafür einen Spezialschlüssel, der leider nicht näher beschrieben ist.
    Gibt es noch weitere Ideen, warum der Motor nicht so richtig läuft?
    Guido

  • Hi den Schlüssel gibt es in den bekannten Shops, kostet ca. 15 Euro. Das ist ein Schlüssel der aus einer Stange mit Quergriff besteht, unten ist flach das Schlüsselteil angeschweißt. Vieleicht kannst Du den Tank ausbauen und zum Vespa-Händler fahren, der kann Dir das den Hahn eben rausschrauben. Eventuell einige Euro für die Kaffekasse.
    klaus