Vespa Lichter gehen kaputt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa Lichter gehen kaputt

      Hallo,

      Habe ein Problem und zwar habe ich schon mehrmals neue Birnen gekauft, die dann nach ein paar wochen nacheinander nicht mehr funktioniert haben. Habe dann einen neuen Spannungsregler gekauft, neue Scheinwerferlampe (für vorne), Rücklicht, Bremslicht! Nun ist das Problem, dass das Bremslicht (neue Birne, die auch nicht durchgebrannt ist) und der rechte hintere Blinker nicht funktionieren. Blinkerbirnen habe ich keine neue reingetan, haben aber bevor ich die neuen Lampen eingebaut habe (neuer Spannungsregler war eingebaut) die Blinker getestet, da haben noch alle Blinkerfunktioniert.

      Ich glaube jetzt also, dass der Spannungsregler nicht schuld war, aber was war es dann?

      Wäre um jeden Tipp dankbar

      Grüße
    • Hallo,

      vielen Dank für die schnelle Anwort

      ja ich glaube so Messer könnte ich besorgen! soll ich dann am besten messen? Vielleicht an dem Massekabel, das an den Spannungsregler angeschlossen?


      Danke
    • Zuerst mal den Kontakt blank machen, also Kabel und das Blech an dem es befestigt wird. Dann Motor an und Verbraucher einschalten.
      Das meiste sollte mit Gleichspannung laufen, also den Multimeter entsprechend einstellen. Messen würde ich direkt an den Fassungen für die Birnen.
      Wenn bei eingeschaltetem Licht nichts ankommt, das Ganze zurückverfolgen.
      Das Standgas sollte natürlich etwas erhöht sein, damit die Lima auch die 12 V ausspuckt.
    • hallo,

      bezüglich den Lichtern und dem Messen der Masse, das hab ich jetzt noch nicht gemacht, da ich im Moment kein Manometer da habe, werde mich aber bemühen, dass noch zu testen!

      Habe jetzt ein neues Problem! Habe vor ein paar Tagen die Vespa ausgemacht, wollte sie direkt danach wieder anzubekommen, hätte aber wohl doch etwas fester treten sollen, so das sie nicht angelaufen ist und dann komischer Weise sofort versoffen ist! So und seitdem versuche ich vergeblich sie wieder anzukicken oder anzuschieben, aber bis jetzt OHNE Erfolg. Habe bis jetzt nur die Zündkerzemehrmals gereinigt (sie war immer nass) und ein wenig oben die Kontakte der Zündkerze abgeschliffen, aber irgendwie läuft sie trotzdem nicht mehr.

      Also die Tage davor ist sie eigentlich täglich gefahren worden und nach 3-4 mal kicken (mit Joke) ist sie auch gelaufen (sie könnte manchmal ruhig etwas schneller angehen ;)).

      Wäre froh wenn ihr mir tipps geben könntet, was das plötzliche nicht anlaufen für eine Ursache haben könnte! Also wenn man sie versucht zu starten hört es sich so an wie wenn der Zündkerzen stecker nicht angesteckt wäre. Sie zündet also irgendwie nicht.


      Vielen Dank
      Vespapx80elusso
    • so hallo,

      vielen dank erstmal für die Antworten!

      Habe mal getestet ob es funkt! Aber es funkt nichts...an der Zündkerze liegt es aber nicht habe sie an meinem Mofa probiert da funkt es!

      Könnte es ander Zündspule liegen oder an dem neuen Spannungsregler (mit altem habe ich probiert funktioniert auch nicht)???
      oder an was könnte es sonst noch liegen :?:

      :dash:

      Vielen Dank schonmal
      grüßle vespapx80elusso
    • :dash: hallo,

      ich sollte vielleicht noch etwas hinzufügen! Vor 1-2 Wochen, als ich noch öfter mit der Vespa gefahren bin war es auch zwei, drei mal, dass sie während dem Fahren einfach ausging und ich sie dann nicht mehr anbekommen habe!

      Habe hier jetzt in einem sehr ähnlichen Fall gelesen und ich glaube das Ergebnis war ein defekter Zündkerzenstecker! Wie kann ich jetzt rausbekommen ob tatsächlich der zündkerzenstecker defekt ist? Kann man den Stecker denn vom Zünkabel wegschrauben? Dann könnte ich ja evt. den Stecker an mein Mofa hinmachen und probieren ob es mit dem funktioniert?! Das Problem ist nur, dass die Stecker verschiedene Größen haben! Könnte ich trotzdem auf die Zündkerze, die jetzt am Mofa ist, das Käppchen von der Vespa schrauben und dann den Stecker draufstecken und einfach mal ausprobieren ob es funken gibt? Theoretisch müsste das funktionieren möchte aber natürlich nichts kaputtmachen!

      :dash: :dash: sry für die wahrscheinlich für euch dummklingende Fragen! :S aber ich weiß es nicht besser ;)

      Vespapx80Elusso